<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.4.6" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill | cbs8.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.4.6" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.4.6"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.4.6" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.4.6" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KFMB.png?ver=2.4.4.6" />
    <link rel="canonical" href="https://www.etonline.com/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill-145631" />
    <link rel="alternate" href="https://www.etonline.com/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill-145631" />
                <link rel="amphtml" href="https://www.cbs8.com/amp/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056" />
        <meta itemprop="datePublished" content="4/29/2020 12:06:37 AM" />
        <meta itemprop="dateModified" content="4/29/2020 12:06:37 AM" />
        <meta itemprop="url" content="https://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056" />
        <meta itemprop="magnet:custom" name="category" content="entertainment" />
        <meta property="og:url" content="https://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
        <meta property="og:title" content="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill">
        <meta property="og:description" content="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4/29/2020 12:06:37 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill">
        <meta name="twitter:image:src" content="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="CBS8">
        <meta name="twitter:description" content="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill">
        <meta name="twitter:domain" content="www.cbs8.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs8.com" />
            <meta name="description" content="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill" />
            <meta property="fb:app_id" content="408980509878433" />
            <meta property="og:site_name" content="cbs8.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4/29/2020 12:06:37 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sandiego-KFMB-B3381_DesktopTablet" data-section="entertainment" data-subsection="entertainment-tonight" data-topic="None" data-subtopic="" data-content-type="article" data-category="entertainment" data-market="San Diego, CA" data-subcategory="entertainment-tonight" data-keywords="san diego news, cbs, news 8, channel 8, KFMB, breaking news, weather, sports, traffic, entertainment" data-document-title="CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com" data-ga-property-id="UA-35477009-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056" data-canonical-url="https://www.etonline.com/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill-145631" data-asset-id="a970192f-5651-492a-8904-4758e72e2056" data-article-keywords="entertainment,celebrity news,entertainment-tonight" data-content-title="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill" data-content-categories="entertainment,entertainment-tonight" data-content-score="" data-tracking-tags="" data-t1-publisher="" data-call-letters="KFMB" data-article-byline="Zach Seemayer&#x200D;" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Nicole Kidman&amp;#039;s Nickname for Hubby Keith Urban Celebrates His Chill" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="509" data-primarydomain="cbs8.com" data-call-letters="KFMB" data-twitter-id="CBS8" data-fban="408980509878433" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056" data-gptid="ca-sandiego-KFMB-B3381_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfmb-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="466" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="527" data-tealium-id-simplifi="532" data-tealium-id-taboola="515" data-tealium-id-truanthem="451" data-tealium-id-visto="465" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_universal/entertainment/entertainment-tonight"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="408980509878433"
        data-twitter-id="CBS8">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfmb.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Crime</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Investigations</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Community</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/zevely-zone/covid-19-survivor-thanks-kaiser-permanente-medical-staff-for-saving-his-life/509-a0dd774e-b08d-43b6-899f-61076b27a5cc" aria-label="Read COVID-19 survivor thanks Kaiser Permanente medical staff for saving his life">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/zevely-zone/covid-19-survivor-thanks-kaiser-permanente-medical-staff-for-saving-his-life/509-a0dd774e-b08d-43b6-899f-61076b27a5cc">COVID-19 survivor thanks Kaiser Permanente medical staff for saving his life</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/city-of-del-mar-to-reopen-beach-thursday/509-2ffdcef4-3f93-4904-8d59-8de78acfe3b0" aria-label="Read City of Del Mar to reopen beach Thursday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/6cc9764a-8ef7-4339-a686-1ff896611296/6cc9764a-8ef7-4339-a686-1ff896611296_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/city-of-del-mar-to-reopen-beach-thursday/509-2ffdcef4-3f93-4904-8d59-8de78acfe3b0">City of Del Mar to reopen beach Thursday</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Gas Prices</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/warmer-temperatures-continue-in-san-diego-with-excessive-heat-in-the-desert/509-addbcd08-0811-489a-b511-7cd202ccde99" aria-label="Read Warmer temperatures continue in San Diego with excessive heat in the desert">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_360x203.png" data-srcset="https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_16x9.png 16w, https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_140x79.png 140w, https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_360x203.png 360w, https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_540x304.png 540w, https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_750x422.png 750w, https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_1140x641.png 1140w, https://media.cbs8.com/assets/KFMB/images/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f/0c5bd80c-ff5f-436b-b5e8-d3ebbe7f119f_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/warmer-temperatures-continue-in-san-diego-with-excessive-heat-in-the-desert/509-addbcd08-0811-489a-b511-7cd202ccde99">Warmer temperatures continue in San Diego with excessive heat in the desert</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/forecast/san-diegos-microclimate-forecast-april-28-2020/509-4370f3e3-595c-4798-abcb-d5cc9a6c25cd" aria-label="Read San Diego&#x27;s MicroClimate Forecast: April 28, 2020">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/fd998a3d-7593-4174-addd-428ef30a0c82/fd998a3d-7593-4174-addd-428ef30a0c82_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/san-diegos-microclimate-forecast-april-28-2020/509-4370f3e3-595c-4798-abcb-d5cc9a6c25cd">San Diego&#x27;s MicroClimate Forecast: April 28, 2020</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/padres" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">San Diego Padres /MLB</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/aztecs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">SDSU Aztecs /College</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/every-no-1-nfl-draft-pick-since-2000-how-did-they-do/509-f51de07b-71bb-4b48-a724-c4d52bb1cef7" aria-label="Read Every No. 1 NFL Draft pick since 2000: How did they do?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_360x203.jpg" data-srcset="https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_16x9.jpg 16w, https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_140x79.jpg 140w, https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_360x203.jpg 360w, https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_540x304.jpg 540w, https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_750x422.jpg 750w, https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_1140x641.jpg 1140w, https://media.cbs8.com/assets/CCT/images/77d9f114-7edb-418e-b91e-a97106cb0968/77d9f114-7edb-418e-b91e-a97106cb0968_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/every-no-1-nfl-draft-pick-since-2000-how-did-they-do/509-f51de07b-71bb-4b48-a724-c4d52bb1cef7">Every No. 1 NFL Draft pick since 2000: How did they do?</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/tokyo-olympics-unrealistic-without-a-vaccine/509-cb561bdb-a467-4fb7-9082-f33ffb2ee3d7" aria-label="Read Tokyo Olympics unrealistic without a vaccine?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_16x9.jpg 16w, https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_140x79.jpg 140w, https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_360x203.jpg 360w, https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_540x304.jpg 540w, https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_1920x1080.jpg 1920w, https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_750x422.jpg 750w, https://media.cbs8.com/assets/KVUE/images/3e331231-f0bd-4dcc-9553-1c5e96bc869b/3e331231-f0bd-4dcc-9553-1c5e96bc869b_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/tokyo-olympics-unrealistic-without-a-vaccine/509-cb561bdb-a467-4fb7-9082-f33ffb2ee3d7">Tokyo Olympics unrealistic without a vaccine?</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFMB" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hotbutton" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Help Button</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">VOTE</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                                                                <span class="header__subnav-label">Newsletter</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/costco-to-require-face-masks-for-customers-at-some-stores/509-133c1635-672c-460f-bf0e-adda2ad92c9e" aria-label="Read Costco to require face masks for customers at some stores">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_360x203.jpg" data-srcset="https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_16x9.jpg 16w, https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_140x79.jpg 140w, https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_360x203.jpg 360w, https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_540x304.jpg 540w, https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_750x422.jpg 750w, https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_1140x641.jpg 1140w, https://media.cbs8.com/assets/WFMY/images/33e7a646-ec5e-4ce9-913a-be0b0fa8f097/33e7a646-ec5e-4ce9-913a-be0b0fa8f097_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/costco-to-require-face-masks-for-customers-at-some-stores/509-133c1635-672c-460f-bf0e-adda2ad92c9e">Costco to require face masks for customers at some stores</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/zevely-zone/covid-19-survivor-thanks-kaiser-permanente-medical-staff-for-saving-his-life/509-a0dd774e-b08d-43b6-899f-61076b27a5cc" aria-label="Read COVID-19 survivor thanks Kaiser Permanente medical staff for saving his life">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/659821a2-070e-4cd6-ba99-f2c0c32d8659/659821a2-070e-4cd6-ba99-f2c0c32d8659_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/zevely-zone/covid-19-survivor-thanks-kaiser-permanente-medical-staff-for-saving-his-life/509-a0dd774e-b08d-43b6-899f-61076b27a5cc">COVID-19 survivor thanks Kaiser Permanente medical staff for saving his life</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs8.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/masthead_sponsor/entertainment/entertainment-tonight"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">62&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hotbutton">Help Button</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vote">VOTE</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/up-with-8">Up With 8</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/throwback">Throwback</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/cwnetwork">The CW San Diego</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sandiegoliving">San Diego Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/News8">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/cbs8/">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/CBS8">Twitter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/channel/UCMscWako8oDvpdF4pppku-g">YouTube</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a970192f-5651-492a-8904-4758e72e2056"
         data-title="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill"
         data-abstract="Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill"
         data-section="entertainment"
         data-subsection="entertainment-tonight"
         data-topic=""
         data-subtopic=""
         data-url="www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056"
         data-gpt-network-code="32805352"
         data-categories="entertainment, entertainment-tonight"
         data-author="Zach Seemayer&#x200D;"
         data-keywords="[&#xD;&#xA;  &quot;entertainment&quot;,&#xD;&#xA;  &quot;celebrity news&quot;,&#xD;&#xA;  &quot;entertainment-tonight&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="">
    <a class="article__category" href="/section/entertainment-tonight">entertainment-tonight</a>
    <h1 class="article__headline">Nicole Kidman&#x27;s Nickname for Hubby Keith Urban Celebrates His Chill</h1>
    <div class="article__summary">Nicole Kidman's Nickname for Hubby Keith Urban Celebrates His Chill</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_750x422.jpg" data-srcset="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_16x9.jpg 16w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_140x79.jpg 140w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_360x203.jpg 360w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_540x304.jpg 540w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_750x422.jpg 750w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_1140x641.jpg 1140w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_750x422.jpg" srcset="https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_16x9.jpg 16w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_140x79.jpg 140w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_360x203.jpg 360w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_540x304.jpg 540w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_750x422.jpg 750w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_1140x641.jpg 1140w, https://media.cbs8.com/assets/ETONLINE/images/24598695-9e90-4303-b3a3-516d8662b488/24598695-9e90-4303-b3a3-516d8662b488_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Zach Seemayer&#x200D;
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:06 PM PDT April 28, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:06 PM PDT April 28, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p><a href="https://www.etonline.com/people/nicole-kidman" target="_blank">Nicole Kidman</a> and <a href="https://www.etonline.com/people/keith-urban" target="_blank">Keith Urban</a> are one of the <a href="https://www.etonline.com/nicole-kidman-and-keith-urban-celebrate-valentines-day-at-dollywood-141571" target="_blank">sweetest celebrity couples</a> in show business, and their marriage of nearly 14 years is a testament to how even stars can enjoy a successful relationship despite the pressures of their jobs.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It seems that, for Kidman, it's actually Urban's ability to stay cool, calm and collected that has made their bond so strong.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid1/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The<em> Big Little Lies </em>star recently opened up in <a href="https://www.wsj.com/articles/nicole-kidman-cover-story-interview-11586970315" target="_blank">an interview with <em>WSJ. Magazine</em></a> for the publication's upcoming May issue and revealed her sweet nickname for her handsome husband, which celebrates his chillness.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>According to Kidman, she lovingly refers to Urban as her "mellow muso" -- muso being an Australian slang term for musician.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"He’s pretty much the flip side of neurotic," Kidman said, adding later that he would always be the first person she'd call in the event of a crisis or emergency.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The actress also revealed that it's not just staying level-headed that has kept their family united. Kidman said that she and her husband, who have two daughters -- Sunday, 11, and Faith, 9 -- have "a system worked out to keep the family together."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"When Keith’s not touring, it’s much easier. He’ll be on tour next year, and then I just don’t work as much. Literally -- it will become imbalanced, and we will change it," Kidman said, explaining that she will "pass on films" to make sure they maintain their work–life balance.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"We don’t have the answers, but the one thing we do know is that we will not jeopardize us," Kidman added. </p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url()"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-04/nicole_kidman_wsjmag_cover.jpg" data-srcset="" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-04/nicole_kidman_wsjmag_cover.jpg" srcset="" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p><div>Bibi Cornejo Borthwick for WSJ. Magazine</div></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It's clear that love and emotional connection play a big part in Kidman's personal philosophy of life. When asked what she would consider the best bit of advice she's ever received, Kidman shared, "When you get to the top, just remember there's nothing there. The only thing that really matters is love."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"No matter what your accomplishments are, it's incredibly lonely if you're not surrounded by some form of love," she said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Kidman, Urban and their kids are <a href="https://www.etonline.com/keith-urban-describes-his-vibrant-time-with-family-amid-self-quarantine-exclusive-144168" target="_blank">currently self-isolating together</a> during the ongoing <a href="https://www.etonline.com/news/coronavirus" target="_blank">coronavirus outbreak</a>. ET's Rachel Smith <a href="https://www.etonline.com/keith-urban-on-creative-quarantining-with-nicole-kidman-and-his-new-music-video-exclusive-145398" target="_blank">recently spoke with the country crooner</a> via video chat, and he spoke about how his family was coming together even more during these trying times.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid2/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NsdCFDcWTh2Yjax52ouZ13YH&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>"[We've had] lots and lots of family time, and I've actually been really enjoying that, honestly. [We are] just being creative as a family with how we use our time and help other people in any ways we can do, even if it is something like an at-home concert," Urban said. "It's our little bit to try and help out."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Check out the video below to hear more from Urban about his time in self-isolation with his loved ones.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>RELATED CONTENT:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/keith-urban-on-creative-quarantining-with-nicole-kidman-and-his-new-music-video-exclusive-145398">        Keith Urban on 'Creative' Quarantining With Nicole Kidman and His New Music Video (Exclusive)     </a></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/keith-urban-talks-his-and-nicole-kidmans-daughters-headbanging-to-kidz-bop-at-their-first-concert">        Keith Urban Talks His and Nicole Kidman's Daughters Headbanging to Kidz Bop at Their First Concert    </a></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/nicole-kidman-and-keith-urban-celebrate-valentines-day-at-dollywood-141571">        Nicole Kidman and Keith Urban Celebrate Valentine's Day at Dollywood    </a></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Nicole Kidman's Nickname for Hubby Keith Urban Celebrates His Chill",
  "datePublished": "5:06 PM PDT April 28, 2020",
  "dateModified": "5:06 PM PDT April 28, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.cbs8.com/article/entertainment/entertainment-tonight/nicole-kidmans-nickname-for-hubby-keith-urban-celebrates-his-chill/603-a970192f-5651-492a-8904-4758e72e2056"
  },
  "author": {
    "@type": "Person",
    "name": "Zach Seemayer‍"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFMB",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.cbs8.com/assets/shared-images/amp-logos/kfmb.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs8.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/entertainment/entertainment-tonight&amp;sz=300x250|300x600&amp;c=512" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight&amp;sz=970x250|728x90|1140x286|1x1&amp;c=512" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFMB-TV" src="/assets/shared-images/logos/kfmb.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFMB" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.cbs8.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFMB-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial/entertainment/entertainment-tonight"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFMB" src="/assets/shared-images/logos/kfmb.png" />
    </div>
    <h2 class="notifications__heading">KFMB would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kfmb.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.4.6">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyC5PjDBfCgxADUOnacHfNn1IF2NtQ6JrjI" data-project-id="kfmb-news-app" data-sender-id="425062858917" data-app-id="1:425062858917:web:7ade9ac0b719cb5a">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-35477009-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-35477009-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>