<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.1.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits | cbs8.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=5.1.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.1.2"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.1.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.1.2" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.1.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFMB.png?ver=2.5.1.2" />
        <link rel="canonical" href="https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" />
        <link rel="alternate" href="https://www.cbs8.com/mobile/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" />
                    <link rel="amphtml" href="https://www.cbs8.com/amp/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" />
        <meta itemprop="datePublished" content="2/14/2021 2:07:54 AM" />
        <meta itemprop="dateModified" content="2/14/2021 2:09:42 AM" />
        <meta itemprop="url" content="https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
        <meta property="og:title" content="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits">
        <meta property="og:description" content="The total number of cases was reported to be 251,682 on Saturday and the death toll rose to 3,009.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2/14/2021 2:07:54 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits">
        <meta name="twitter:image:src" content="https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="CBS8">
        <meta name="twitter:description" content="The total number of cases was reported to be 251,682 on Saturday and the death toll rose to 3,009.">
        <meta name="twitter:domain" content="www.cbs8.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs8.com" />
            <meta name="description" content="The total number of cases was reported to be 251,682 on Saturday and the death toll rose to 3,009." />
            <meta property="fb:app_id" content="408980509878433" />
            <meta property="og:site_name" content="cbs8.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2/14/2021 2:07:54 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f01b4cce-a86d-4d60-92a2-3d27b1dae509"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sandiego-KFMB-B3381_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="San Diego, CA" data-subcategory="health" data-keywords="san diego news, cbs, news 8, channel 8, KFMB, breaking news, weather, sports, traffic, entertainment" data-document-title="CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com" data-ga-property-id="UA-35477009-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" data-canonical-url="https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" data-asset-id="9f346a48-5c24-4e00-a51e-a5350943102c" data-article-keywords="coronavirus,home,news,health" data-content-title="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits" data-content-categories="coronavirus,home,news,health" data-content-score="74" data-tracking-tags="" data-t1-publisher="Jarrett Wright" data-call-letters="KFMB" data-article-byline="City News Service" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits" data-item-number="1" data-original-headline="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfmb.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="509" data-primarydomain="cbs8.com" data-call-letters="KFMB" data-twitter-id="CBS8" data-fban="408980509878433" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="9f346a48-5c24-4e00-a51e-a5350943102c" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" data-is-video="false" data-is-longform="false" data-gptid="ca-sandiego-KFMB-B3381_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfmb-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="466" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="527" data-tealium-id-simplifi="532" data-tealium-id-taboola="515" data-tealium-id-truanthem="451" data-tealium-id-visto="465" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="408980509878433"
        data-twitter-id="CBS8">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfmb.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Vote 2020</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/san-diego-weather-update/509-addbcd08-0811-489a-b511-7cd202ccde99" aria-label="Read Love and passing clouds will be in the air this weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/san-diego-weather-update/509-addbcd08-0811-489a-b511-7cd202ccde99">Love and passing clouds will be in the air this weekend</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/top-stories-for-san-diego-on-february-13/509-757cd88a-acbc-44cf-8383-ea24f7e4a6d8" aria-label="Read Top stories for San Diego on February 13">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/top-stories-for-san-diego-on-february-13/509-757cd88a-acbc-44cf-8383-ea24f7e4a6d8">Top stories for San Diego on February 13</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/san-diego-weather-update/509-addbcd08-0811-489a-b511-7cd202ccde99" aria-label="Read Love and passing clouds will be in the air this weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/san-diego-weather-update/509-addbcd08-0811-489a-b511-7cd202ccde99">Love and passing clouds will be in the air this weekend</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/forecast/microclimate-forecast-saturday-february-13/509-845650f1-8cf0-4d93-9047-410f1d55d065" aria-label="Read MicroClimate Forecast Saturday, February 13">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/e34ca66d-4915-48e8-9202-11a374e48b0e/e34ca66d-4915-48e8-9202-11a374e48b0e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/microclimate-forecast-saturday-february-13/509-845650f1-8cf0-4d93-9047-410f1d55d065">MicroClimate Forecast Saturday, February 13</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/aztecs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">SDSU Aztecs /College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/san-diego-loyal" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">San Diego Loyal / USL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/padres" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">San Diego Padres /MLB</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/party-in-a-pandemic-nascar-fans-power-through-at-daytona/507-26d3149d-d278-4aaa-915a-0a94e5f548e5" aria-label="Read Party in a pandemic: NASCAR fans power through at Daytona">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_360x203.jpg" data-srcset="https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_16x9.jpg 16w, https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_140x79.jpg 140w, https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_360x203.jpg 360w, https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_540x304.jpg 540w, https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_750x422.jpg 750w, https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_1140x641.jpg 1140w, https://media.cbs8.com/assets/CCT/images/bb006c45-3f1c-4119-b4d9-7100dc96a626/bb006c45-3f1c-4119-b4d9-7100dc96a626_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/party-in-a-pandemic-nascar-fans-power-through-at-daytona/507-26d3149d-d278-4aaa-915a-0a94e5f548e5">Party in a pandemic: NASCAR fans power through at Daytona</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/australian-open-fans-kicked-out-mid-match-ahead-of-governments-covid-19-lockdown/507-83bb496d-e376-4b8f-a522-8bdfc8d2c070" aria-label="Read Australian Open fans kicked out mid-match for start of COVID-19 lockdown">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_360x203.jpg" data-srcset="https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_16x9.jpg 16w, https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_140x79.jpg 140w, https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_360x203.jpg 360w, https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_540x304.jpg 540w, https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_750x422.jpg 750w, https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_1140x641.jpg 1140w, https://media.cbs8.com/assets/CCT/images/1b2a251a-d96c-4327-8943-b762cd7aaca4/1b2a251a-d96c-4327-8943-b762cd7aaca4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/australian-open-fans-kicked-out-mid-match-ahead-of-governments-covid-19-lockdown/507-83bb496d-e376-4b8f-a522-8bdfc8d2c070">Australian Open fans kicked out mid-match for start of COVID-19 lockdown</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.cbs8.com/kfmbjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/helpbutton" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Help Button</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">VOTE</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" aria-label="Read San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/681dd644-1a06-4a4f-a495-7e85843d26a0/681dd644-1a06-4a4f-a495-7e85843d26a0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/nation-world/animation-shows-how-nasa-plans-to-pull-off-daring-mars-land-perseverance-rover/507-20341835-9a17-4a7c-9574-df4cb5e54da2" aria-label="Read How NASA plans to pull off daring Mars landing with Perseverance rover">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_360x203.jpg" data-srcset="https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_16x9.jpg 16w, https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_140x79.jpg 140w, https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_360x203.jpg 360w, https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_540x304.jpg 540w, https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_750x422.jpg 750w, https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_1140x641.jpg 1140w, https://media.cbs8.com/assets/CCT/images/78ebf39a-5d82-4e10-8eed-4586a4d24cee/78ebf39a-5d82-4e10-8eed-4586a4d24cee_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/nation-world/animation-shows-how-nasa-plans-to-pull-off-daring-mars-land-perseverance-rover/507-20341835-9a17-4a7c-9574-df4cb5e54da2">How NASA plans to pull off daring Mars landing with Perseverance rover</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs8.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">56&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21">Help Button</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/four">The FOUR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/up-with-8">Up With 8</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/throwback">Throwback</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sandiegoliving">San Diego Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/channel/UCMscWako8oDvpdF4pppku-g">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/News8">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/cbs8/">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/CBS8">Twitter</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="9f346a48-5c24-4e00-a51e-a5350943102c"
         data-title="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits"
         data-seo-title="San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits"
         data-abstract="The total number of cases was reported to be 251,682 on Saturday and the death toll rose to 3,009."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, home, news, health"
         data-author="City News Service"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Jarrett Wright">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits</h1>
    <div class="article__summary">The total number of cases was reported to be 251,682 on Saturday and the death toll rose to 3,009.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KFMB/videos/757cd88a-acbc-44cf-8383-ea24f7e4a6d8/757cd88a-acbc-44cf-8383-ea24f7e4a6d8.m3u8"
             data-float="true"
             data-thumbnail="https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_1920x1080.jpg"
             data-title="Top stories for San Diego on February 13"
             data-description="In this update we cover a vaccine super station slow down and local dentists administering the vaccine."
             data-site="509"
             data-id="757cd88a-acbc-44cf-8383-ea24f7e4a6d8"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.cbs8.com/video/news/local/top-stories-for-san-diego-on-february-13/509-757cd88a-acbc-44cf-8383-ea24f7e4a6d8"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="Jf8mBRHC"
             data-related-media-id="DS1V36Kq"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="499"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Top stories for San Diego on February 13",
                    "description": "In this update we cover a vaccine super station slow down and local dentists administering the vaccine.",
                    "thumbnailUrl": "https://media.cbs8.com/assets/KFMB/images/1bf11489-bb68-42cf-a5a1-4001a108abbd/1bf11489-bb68-42cf-a5a1-4001a108abbd_1920x1080.jpg",
                    "uploadDate": "2/14/2021 1:25:24 AM",
                    "duration": "499",
                    "contentUrl": "https://www.cbs8.com/video/news/local/top-stories-for-san-diego-on-february-13/509-757cd88a-acbc-44cf-8383-ea24f7e4a6d8",
                    "embedUrl": "https://media.cbs8.com/embeds/video/757cd88a-acbc-44cf-8383-ea24f7e4a6d8/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> City News Service
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:07 PM PST February 13, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:09 PM PST February 13, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=408980509878433&display=popup&href=https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c&redirect_uri=https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=San%20Diego%20County%20reports%20891%20COVID-19%20cases,%2030%20deaths%20as%20vaccine%20shortage%20hits&url=https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c&via=CBS8" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SAN DIEGO — San Diego County is facing a vaccine shortage because of a delayed Moderna shipment, as public health officials reported 891 new COVID-19 infections and 30 deaths.<br><br>The San Diego County Health and Human Services Agency reported 18,223 tests Saturday. The 14-day rolling average of positive tests declined from 6.4% Thursday to 6.3% Friday and rose to 6.7% Saturday.<br><br>The total number of cases was reported to be 251,682 on Saturday and the death toll rose to 3,009.<br><br>Seven community outbreaks were reported Saturday, bringing the total over the past week to 64. There were 267 cases associated with the recent outbreaks.<br><br>Hospitalizations were up 72 and patients moved to an ICU unit declined by one.<br><br>The delayed vaccine shipment, expected Tuesday, forced some vaccination sites to dramatically slow the pace of inoculations or reschedule appointments altogether.<br><br>The interruption will affect the region's largest vaccination site, the UC San Diego Health Petco Park Super Station, with no vaccinations taking place on Sunday, Monday and Tuesday. Petco appointments will be automatically rescheduled through UCSD MyChart.<br><br>The Chula Vista and La Mesa super stations have supplies sufficient to get through Monday. The county's distribution sites and super station in San Marcos have sufficient supplies to meet second-dose appointments, along with a limited supply of first doses, county officials said.<br><br>It was unclear how long the super station opened Friday morning at the Del Mar Fairgrounds will be able to maintain its appointments. The Scripps Del Mar Fairgrounds Vaccination Super Station will provide drive-through and walk-through services on an appointment-only basis to anyone eligible to receive a shot under county guidelines.<br><br>Previous plans called for the station to open initially from 9 a.m. to 1 p.m. Friday, and from 8 a.m. to noon on Saturday and Sunday. Longer hours and more days of operation will be added as more vaccine doses become available.<br><br>For those who may experience a delay in second doses, the U.S. Centers For Disease Control and Prevention has advised that people can wait up to 42 days between doses and still achieve maximum immunity.<br><br>San Diego County coronavirus inoculation sites have received 651,450 doses of vaccine and administered 569,060 doses, according to the HHSA.<br><br>A total of 15.8% of San Diego County residents age 16 and over have received at least one of the two shots required to develop antibody protection against the virus. Around 3.6% of the population over the age of 16 is fully vaccinated.<br><br>Hospitalizations continued to decline, dropping to 876 on Friday from 945 on Thursday. The number of intensive care patients decreased by 19 to 287, and the HHSA said there were 48 available staffed ICU beds in the county.<br><br>State health officials notified COVID-19 vaccine providers across California on Friday that effective March 15, vaccines can be provided to anyone aged 16-46 with severe underlying health conditions such as cancer, chronic pulmonary disease, heart conditions or kidney disease that put them at risk of severe illness or death if they contract the virus.<br><br>The new guidance also allows vaccinations for people with developmental or severe disabilities that leave them at high-risk if they are infected.<br><br>University of San Diego instituted a stay-on-campus order through the end of the month due to a recent spike in coronavirus cases, which school officials largely attribute to off-campus parties and social events, university officials announced Friday.<br><br>Under the new directives, on-campus resident students are only permitted off-campus for essential reasons, such as "emergencies or essential purposes such as employment, medical care, religious services or to purchase groceries or other essential items," USD President James T. Harris III said.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For resources and guidance from San Diego County on the coronavirus, <a href="https://www.sandiegocounty.gov/content/sdc/hhsa/programs/phs/community_epidemiology/dc/2019-nCoV/CommunitySectors/Healthcare_Providers_Community_Clinics_Hospitals_and_Pharmacies/resources-and-guidance.html#MARC" rel="noopener noreferrer" target="_blank">click here</a>.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NsdCFDcWTh2Yjax52ouZ13YH&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The delayed arrival of an expected Moderna shipment will cause vaccination sites county-wide to slow and, in some cases, will pause with appointments rescheduled. <a href="https://t.co/htIAhgwDst">https://t.co/htIAhgwDst</a></p>&mdash; SanDiegoCounty (@SanDiegoCounty) <a href="https://twitter.com/SanDiegoCounty/status/1360680140125003779?ref_src=twsrc%5Etfw">February 13, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs8.com/article/news/health/coronavirus/vaccine/del-mar-fairgrounds-site-up-and-running-despite-vaccine-shortage/509-565cd5e7-6ef1-49fc-9761-dfc5cc5e1c53"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Del Mar Fairgrounds site up and running despite vaccine shortage">Del Mar Fairgrounds site up and running despite vaccine shortage</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs8.com/article/news/health/coronavirus/vaccine/san-diego-dentists-administer-vaccinations/509-860b3cbc-8184-4c70-a877-1dad2016f549"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Local dentists volunteer to administer COVID vaccinations">Local dentists volunteer to administer COVID vaccinations</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "San Diego County reports 891 COVID-19 cases, 30 deaths as vaccine shortage hits",
  "datePublished": "6:07 PM PST February 13, 2021",
  "dateModified": "6:09 PM PST February 13, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.cbs8.com/article/news/health/coronavirus/february-13-covid-update/509-9f346a48-5c24-4e00-a51e-a5350943102c"
  },
  "author": {
    "@type": "Person",
    "name": "City News Service"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFMB",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.cbs8.com/assets/shared-images/amp-logos/kfmb.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs8.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=618" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=619" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFMB-TV" src="/assets/shared-images/logos/kfmb.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.cbs8.com/kfmbjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.cbs8.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KFMB-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFMB" src="/assets/shared-images/logos/kfmb.png" />
    </div>
    <h2 class="notifications__heading">KFMB would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfmb.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.1.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC5PjDBfCgxADUOnacHfNn1IF2NtQ6JrjI" data-project-id="kfmb-news-app" data-sender-id="425062858917" data-app-id="1:425062858917:web:7ade9ac0b719cb5a">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-35477009-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-35477009-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>