<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>What is the &#x27;moving target theory&#x27; and how can I get help? | cbs8.com</title>
    <script>!function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.2"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.2" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KFMB.png?ver=2.4.6.2" />
    <link rel="canonical" href="https://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" />
    <link rel="alternate" href="https://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" />
                <link rel="amphtml" href="https://www.cbs8.com/amp/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" />
        <meta itemprop="datePublished" content="6/18/2020 1:51:15 AM" />
        <meta itemprop="dateModified" content="6/18/2020 1:51:15 AM" />
        <meta itemprop="url" content="https://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
        <meta property="og:title" content="&#x27;Depression can&#x27;t hit a moving target&#x27; | The mental health pattern impacting San Diegans during the pandemic">
        <meta property="og:description" content="During stay-at-home orders, it&#x2019;s harder to run away from your problems - problems some people didn&#x27;t even realize they had.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs8.com/assets/KING/images/00776212-7f12-4ca4-b48b-abf181270405/00776212-7f12-4ca4-b48b-abf181270405_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6/18/2020 1:51:15 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="&#x27;Depression can&#x27;t hit a moving target&#x27; | The mental health pattern impacting San Diegans during the pandemic">
        <meta name="twitter:image:src" content="https://media.cbs8.com/assets/KING/images/00776212-7f12-4ca4-b48b-abf181270405/00776212-7f12-4ca4-b48b-abf181270405_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="CBS8">
        <meta name="twitter:description" content="During stay-at-home orders, it&#x2019;s harder to run away from your problems - problems some people didn&#x27;t even realize they had.">
        <meta name="twitter:domain" content="www.cbs8.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs8.com" />
            <meta name="description" content="Many people in San Diego and the world are self-isolating to avoid coronavirus, but what about the mental health problems that arise?" />
            <meta property="fb:app_id" content="408980509878433" />
            <meta property="og:site_name" content="cbs8.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6/18/2020 1:51:15 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(!function(t,e,n,a,i,s,o){function c(n,a){e[t]._Q.push([n,a])}e[t]||(e[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(s=n.createElement(a)).async=!0,s.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=n.getElementsByTagName(a)[0]).parentNode.insertBefore(s,o))}("apstag",window,document,"script"),window.apstag.init({pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout}));
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sandiego-KFMB-B3381_DesktopTablet" data-section="news" data-subsection="health" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="San Diego, CA" data-subcategory="health" data-keywords="san diego news, cbs, news 8, channel 8, KFMB, breaking news, weather, sports, traffic, entertainment" data-document-title="CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com" data-ga-property-id="UA-35477009-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" data-canonical-url="https://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" data-asset-id="a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" data-article-keywords="health,science,local,news,home" data-content-title="&#x27;Depression can&#x27;t hit a moving target&#x27; | The mental health pattern impacting San Diegans during the pandemic" data-content-categories="health,science,local,news,home" data-content-score="84" data-tracking-tags="" data-t1-publisher="Allison Royal" data-call-letters="KFMB" data-article-byline="Allison Royal" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="&#x27;Depression can&#x27;t hit a moving target&#x27; | The mental health pattern impacting San Diegans during the pandemic" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="509" data-primarydomain="cbs8.com" data-call-letters="KFMB" data-twitter-id="CBS8" data-fban="408980509878433" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" data-gptid="ca-sandiego-KFMB-B3381_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfmb-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="466" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="527" data-tealium-id-simplifi="532" data-tealium-id-taboola="515" data-tealium-id-truanthem="451" data-tealium-id-visto="465" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_universal/news/health"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="408980509878433"
        data-twitter-id="CBS8">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfmb.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Crime</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Investigations</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Community</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/search-for-missing-spring-valley-man/509-091bbad7-9fb3-4686-be82-6219cb023edb" aria-label="Read Missing Spring Valley man located at hospital">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/search-for-missing-spring-valley-man/509-091bbad7-9fb3-4686-be82-6219cb023edb">Missing Spring Valley man located at hospital</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/verify/verify-do-black-lives-matter-donations-go-to-democratic-campaigns/509-dd2ad05a-b6c3-4c3e-9cec-9c7bc15e03d3" aria-label="Read VERIFY: Do Black Lives Matter donations go to democratic campaigns?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/55a6405a-05ce-401f-9857-cf35303a793d/55a6405a-05ce-401f-9857-cf35303a793d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/verify/verify-do-black-lives-matter-donations-go-to-democratic-campaigns/509-dd2ad05a-b6c3-4c3e-9cec-9c7bc15e03d3">VERIFY: Do Black Lives Matter donations go to democratic campaigns?</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Gas Prices</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/hillside-scorched-from-wildfire/607-78138f6d-9b03-45b7-8901-b7e5752586ac" aria-label="Read Hillside scorched from wildfire">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_360x203.jpg" data-srcset="https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_16x9.jpg 16w, https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_140x79.jpg 140w, https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_360x203.jpg 360w, https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_540x304.jpg 540w, https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_750x422.jpg 750w, https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_1140x641.jpg 1140w, https://media.cbs8.com/assets/ACCUWEATHER/images/5b484b1c-6d8b-4864-9b60-24c82e93aefd/5b484b1c-6d8b-4864-9b60-24c82e93aefd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/hillside-scorched-from-wildfire/607-78138f6d-9b03-45b7-8901-b7e5752586ac">Hillside scorched from wildfire</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/microclimate-forecast-wednesday-june-17-2020-morning/509-3f46c2df-12f1-4cc1-aae0-9ca1d8dc7f22" aria-label="Read MicroClimate Forecast Wednesday June 17, 2020 (Morning)">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/5f02aeb2-879d-4ded-8ee9-b269658fcea0/5f02aeb2-879d-4ded-8ee9-b269658fcea0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/microclimate-forecast-wednesday-june-17-2020-morning/509-3f46c2df-12f1-4cc1-aae0-9ca1d8dc7f22">MicroClimate Forecast Wednesday June 17, 2020 (Morning)</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/padres" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">San Diego Padres /MLB</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/aztecs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">SDSU Aztecs /College</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/san-diego-city-council-votes-in-favor-of-ordinance-for-mission-valley-stadium-site-deal/509-24e9e04f-e646-48aa-ac00-ee7bd3271f7c" aria-label="Read San Diego City Council votes in favor of ordinance for Mission Valley stadium site deal">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/eb53949c-5c61-4840-a14d-195d9dd7b379/eb53949c-5c61-4840-a14d-195d9dd7b379_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/san-diego-city-council-votes-in-favor-of-ordinance-for-mission-valley-stadium-site-deal/509-24e9e04f-e646-48aa-ac00-ee7bd3271f7c">San Diego City Council votes in favor of ordinance for Mission Valley stadium site deal</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/trump-kaepernick-second-chance-nfl/507-af11634c-f8b9-4f72-ac72-5e4f61257ec4" aria-label="Read Trump: Kaepernick &#x27;absolutely&#x27; should get another NFL shot &#x27;if he deserves it&#x27;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_360x203.jpg" data-srcset="https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_16x9.jpg 16w, https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_140x79.jpg 140w, https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_360x203.jpg 360w, https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_540x304.jpg 540w, https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_750x422.jpg 750w, https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_1140x641.jpg 1140w, https://media.cbs8.com/assets/WXIA/images/e032f80f-7993-4800-bb52-5dc47824925c/e032f80f-7993-4800-bb52-5dc47824925c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/trump-kaepernick-second-chance-nfl/507-af11634c-f8b9-4f72-ac72-5e4f61257ec4">Trump: Kaepernick &#x27;absolutely&#x27; should get another NFL shot &#x27;if he deserves it&#x27;</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFMB" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hotbutton" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Help Button</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">VOTE</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                                                                <span class="header__subnav-label">Newsletter</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/search-for-missing-spring-valley-man/509-091bbad7-9fb3-4686-be82-6219cb023edb" aria-label="Read Missing Spring Valley man located at hospital">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56/48c2fcfa-7e71-4cc1-8ea3-ef3473cdbf56_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/search-for-missing-spring-valley-man/509-091bbad7-9fb3-4686-be82-6219cb023edb">Missing Spring Valley man located at hospital</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/health/the-moving-target-theory-explained/509-a732e1bb-6d74-43b8-8af9-3d0cff258a75" aria-label="Read The &#x27;moving target&#x27; theory explained">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/dae723d6-a8de-42cf-b2f7-3de3c097f9d8/dae723d6-a8de-42cf-b2f7-3de3c097f9d8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/health/the-moving-target-theory-explained/509-a732e1bb-6d74-43b8-8af9-3d0cff258a75">The &#x27;moving target&#x27; theory explained</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs8.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/masthead_sponsor/news/health"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">65&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hotbutton">Help Button</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vote">VOTE</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/up-with-8">Up With 8</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/throwback">Throwback</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sandiegoliving">San Diego Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/News8">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/cbs8/">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/CBS8">Twitter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/channel/UCMscWako8oDvpdF4pppku-g">YouTube</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a7bc8324-c6e7-4986-b344-aef6ca2b8ebd"
         data-title="&#x27;Depression can&#x27;t hit a moving target&#x27; | The mental health pattern impacting San Diegans during the pandemic"
         data-seo-title="What is the &#x27;moving target theory&#x27; and how can I get help?"
         data-abstract="During stay-at-home orders, it&#x2019;s harder to run away from your problems - problems some people didn&#x27;t even realize they had."
         data-section="news"
         data-subsection="health"
         data-topic=""
         data-subtopic=""
         data-url="www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd"
         data-gpt-network-code="32805352"
         data-categories="health, science, local, news, home"
         data-author="Allison Royal"
         data-keywords="[&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;science&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Allison Royal">
    <a class="article__category" href="/section/health">health</a>
    <h1 class="article__headline">&#x27;Depression can&#x27;t hit a moving target&#x27; | The mental health pattern impacting San Diegans during the pandemic</h1>
    <div class="article__summary">During stay-at-home orders, it’s harder to run away from your problems - problems some people didn't even realize they had.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KFMB/videos/a732e1bb-6d74-43b8-8af9-3d0cff258a75/a732e1bb-6d74-43b8-8af9-3d0cff258a75.m3u8"
         data-float="true"
         data-thumbnail="https://media.cbs8.com/assets/KFMB/images/7629a8d2-2da5-48db-aef8-e6e1cae17f48/7629a8d2-2da5-48db-aef8-e6e1cae17f48_1920x1080.jpg"
         data-title="The &#x27;moving target&#x27; theory explained"
         data-description="San Diego therapist Josh Hudson discusses why isolation may amplify mental health problems - and how to cope."
         data-site="509"
         data-id="a732e1bb-6d74-43b8-8af9-3d0cff258a75"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.cbs8.com/video/news/health/the-moving-target-theory-explained/509-a732e1bb-6d74-43b8-8af9-3d0cff258a75"
         data-origin="upload"
         data-section="news"
         data-subsection="health"
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="Jf8mBRHC"
         data-related-media-id="r4b6KhOL"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs8.com/assets/KFMB/images/7629a8d2-2da5-48db-aef8-e6e1cae17f48/7629a8d2-2da5-48db-aef8-e6e1cae17f48_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "The &#x27;moving target&#x27; theory explained",
                    "description": "San Diego therapist Josh Hudson discusses why isolation may amplify mental health problems - and how to cope.",
                    "thumbnailUrl": "https://media.cbs8.com/assets/KFMB/images/7629a8d2-2da5-48db-aef8-e6e1cae17f48/7629a8d2-2da5-48db-aef8-e6e1cae17f48_1920x1080.jpg",
                    "uploadDate": "6/18/2020 1:45:12 AM",
                    "duration": "345",
                    "contentUrl": "https://www.cbs8.com/video/news/health/the-moving-target-theory-explained/509-a732e1bb-6d74-43b8-8af9-3d0cff258a75",
                    "embedUrl": "https://media.cbs8.com/embeds/video/a732e1bb-6d74-43b8-8af9-3d0cff258a75/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Allison Royal
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:51 PM PDT June 17, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:51 PM PDT June 17, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=408980509878433&display=popup&href=http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd&redirect_uri=http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=&#x27;Depression%20can&#x27;t%20hit%20a%20moving%20target&#x27;%20%7C%20The%20mental%20health%20pattern%20impacting%20San%20Diegans%20during%20the%20pandemic&url=http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd&via=CBS8" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>SAN DIEGO — <p dir="ltr">Josh Hudson said he was an introverted kid who often studied human behavior. That’s one of the reasons he <a href="https://www.youtube.com/user/PinnacleOfMan/playlists">became a licensed marriage and family therapist</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Your mess becomes your message, so a lot of relationship pain early on in my life kind of led to solving my own issues and then wanting to help others in the process,” said Hudson. “I felt the pain with not knowing why you do the things you do - kind of those subconscious patterns and healing those emotional wounds.”</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid1/news/health"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Before the pandemic, you may have found Hudson meeting with clients in-person at an office in Golden Hill or over Zoom. Due to the pandemic, he’s now virtually meeting with all of his clients over Zoom.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Studies how that there’s not much of a difference, but I do prefer in person because, I don’t know - there’s just a different vibe or energy when you are talking with someone and they’re in the same physical space as you,” said Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">One of the things he’s seeing in clients during this pandemic is the “moving target theory.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Depression can’t hit a moving target - not my original quote,” explain Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">In other words, during stay-at-home orders, it’s harder to run away from your problems.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“When we’re forced to stay at home, we have a lot of idle minds, right? And a lot of our problems come to the surface during times like this,” said Hudson.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">While the pandemic may not be the cause of one’s mental health struggles, it may make an existing problem harder to ignore.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“A lot of isolation is producing amplification, right? So a lot of the problems like depression or anxiety - it gets amplified when we’re sitting alone,” said Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">That reality hits home for Erika Parisi.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“This has been a battle and a half,” said Parisi.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">She moved to University Heights back in March, just two days before stay-at-home orders kicked in. She’s far away from friends and family back east.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Everything closed. Not having any furniture or really anything for my new place - it made things very difficult to get settled. There have been many nights that I have cried myself to sleep wondering what’s next. [I] miss my family terribly, but we have made use of technology and we now video call more than we have ever before,” said Parisi.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid2/news/health"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NsdCFDcWTh2Yjax52ouZ13YH&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">It’s not the fresh start in San Diego that she was expecting, especially she said she went through both a car accident and house fire months before the pandemic. She attended virtual therapy sessions and is working from home.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“The think the hardest for me is that with the restricted travel, my mom can’t fly out. She normally comes out and spends a few months here. So, being here alone during COVID has been hard,” said Parisi.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_1140x641.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_1140x641.jpg" srcset="https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/9646a315-7e52-4319-8aba-045902b84541/9646a315-7e52-4319-8aba-045902b84541_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Erika Parisi</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Steven Arias of San Diego said he’s always been open about his mental health, but the pandemic has been a challenge.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“The pandemic has felt a bit like a roller coaster ride. I think mainly because a good number of things happened for me. As we were going into lock down, I began a new job that was essential, so onboarding was a strange experience. I was also juggling helping my parents out who are both high-risk individuals. I also have generalized anxiety so because of all these changes on top of the changes - because of the pandemic - it just feels like my stress levels are definitely elevated and my mood has been fluctuating between stressed and just barely okay,” said Arias.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">So, what about social media?</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“You can see two sides to this coin. I see that it [social media] is making it [anxiety] worse,” said Hudson. “These apps are kind of creating like a pseudo need. There’s something different about texting someone and actually having that exchange in person.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“The human need of connection can only truly be met in person. That’s just my opinion,” added Hudson.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Social media is also a physically safe way to keep in contact with loved ones around the world, especially when optional travel isn’t advised,” said Parisi.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Many people in general are turning to dating apps as a way to connect without physically exposing themselves to someone who may have COVID-19.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Dating apps - they kind of teach our minds that there are more options out there than there should be. It’s kind of like a maximizer mindset. Another person could be around the corner and the grass is always greener,. So, it kind of produces this false entitlement of what’s out there and actually even though we have more options, we’re committing less to relationships, which leads to more isolation, ” said Hudson.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid3/news/health"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Hudson said he specializes in working with men between the ages of 25 to 35. Many of his clients struggle with relationship and confidence issues.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“As men, don’t focus as much on connection as we do on purpose,” said Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Hudson sees clients for a variety of reasons, but over the course of the pandemic, there are some commonalities. He said oftentimes men will chose getting ahead on work over social plans.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“There is a pattern, specifically around not feeling connected - not feeling apart of something bigger, like a community,” said Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Hudson also a YouTube channel, "Pinnacle of Man", where he discusses the <a href="https://www.youtube.com/watch?v=nIpaxRXA9Jo" rel="noopener noreferrer" target="_blank">“No Fap”&nbsp;</a>movement, which he describes as an effort to discourage people from watching porn. With many people home bored and lonely, the “No Fap” challenge is more of just that - a challenge.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“It’s been hard for a lot of guys because of quarantine,” said Hudson. “A lot of guys when they’re alone, they want to escape into a different world.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">If you can’t run away from your anxiety and depression and you’re seeking that connection, Hudson has some tips to improve your mental health during this pandemic:&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">1). Utilize different online resources and mental health groups.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">2). Use this time to make it a priority to call a loved one everyday.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">3). It’s “vitally important” to get outside at least once a day to connect with nature.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">4). Plan times to fill up your day a little more, such as getting dressed, exercising, reading a book, and learning a new skill.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Use this alone time to develop other areas of your life that you’ve neglected,” said Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Additionally, Hudson recommends <a href="https://www.psychologytoday.com/us/therapists" rel="noopener noreferrer" target="_blank">Psychology Today’s directory of therapists</a>.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“It’s important to discuss it and let others know that they’re not alone in their struggle to combat anxiety, whether it’s chronic or acute,” said Arias of his own experiences.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Overall, don’t wait.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">“Get help,” said Hudson.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Here are some more <a href="https://www.sandiegocounty.gov/content/sdc/hhsa/programs/bhs/covid19_resources.html" rel="noopener noreferrer" target="_blank">free mental health resources.</a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FZXh5qqYMipM%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DZXh5qqYMipM&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FZXh5qqYMipM%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/the-psychology-behind-crowds-heading-to-areas-as-they-reopen/509-7ea25b1d-4c6b-4f48-b06a-6e419fbe5549" rel="noopener noreferrer" target="_blank">The psychology behind crowds heading to areas as they reopen</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_ad">
<div data-module="datasphere-ad-article" class="datasphere-ad-article">
    <div class="ad__inner ad__inner_border_true ad__inner_background_true">
        <iframe class="datasphere-ad-article__iframe" title="Local Offer" width="310" height="250" src="/assets/iframe/datasphere/datasphere-ad-article.html"></iframe>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/where-to-find-free-mental-health-help-california-coronavirus-anxiety-depression/509-e2cf07b8-1937-4436-a6ae-a42e3a84c196" rel="noopener noreferrer" target="_blank">Where to find free mental health help</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "'Depression can't hit a moving target' | The mental health pattern impacting San Diegans during the pandemic",
  "datePublished": "6:51 PM PDT June 17, 2020",
  "dateModified": "6:51 PM PDT June 17, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.cbs8.com/article/news/health/depression-cant-hit-a-moving-target-the-mental-health-pattern-impacting-san-diegans-during-the-pandemic/509-a7bc8324-c6e7-4986-b344-aef6ca2b8ebd"
  },
  "author": {
    "@type": "Person",
    "name": "Allison Royal"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFMB",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.cbs8.com/assets/shared-images/amp-logos/kfmb.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs8.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/health"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/health&amp;sz=300x250|300x600&amp;c=840" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/health"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/health&amp;sz=970x250|728x90|1140x286|1x1&amp;c=840" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFMB-TV" src="/assets/shared-images/logos/kfmb.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFMB" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.cbs8.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Personal Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFMB-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial/news/health"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFMB" src="/assets/shared-images/logos/kfmb.png" />
    </div>
    <h2 class="notifications__heading">KFMB would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kfmb.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC5PjDBfCgxADUOnacHfNn1IF2NtQ6JrjI" data-project-id="kfmb-news-app" data-sender-id="425062858917" data-app-id="1:425062858917:web:7ade9ac0b719cb5a">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-35477009-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-35477009-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>