<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.0.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Weather plays an outsized factor in 2022 Olympics | cbs8.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.0.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.0.1.css"></noscript>

<link rel="preload" href="/common.min_6.0.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFMB.png?ver=2.6.0.1" />
    <link rel="canonical" href="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.cbs8.com/amp/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469" />
        <meta itemprop="datePublished" content="6:10 AM PST January 31, 2022" />
        <meta itemprop="dateModified" content="6:22 AM PST January 31, 2022" />
        <meta itemprop="url" content="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469">
        <meta property="og:title" content="Olympic athletes have 1 more thing to stress about: Weather">
        <meta property="og:description" content="Everything from when an athlete is scheduled to compete to whether it&#x27;s a cloudy day factors into their performance and final score.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs8.com/assets/CCT/images/f98486ae-1441-4ba8-b202-7925f9c13a48/f98486ae-1441-4ba8-b202-7925f9c13a48_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6:10 AM PST January 31, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="cbs8,sports,olympics,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Olympic athletes have 1 more thing to stress about: Weather">
        <meta name="twitter:image:src" content="https://media.cbs8.com/assets/CCT/images/f98486ae-1441-4ba8-b202-7925f9c13a48/f98486ae-1441-4ba8-b202-7925f9c13a48_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs8.com/assets/CCT/images/f98486ae-1441-4ba8-b202-7925f9c13a48/f98486ae-1441-4ba8-b202-7925f9c13a48_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="CBS8">
        <meta name="twitter:description" content="Everything from when an athlete is scheduled to compete to whether it&#x27;s a cloudy day factors into their performance and final score.">
        <meta name="twitter:domain" content="www.cbs8.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs8.com" />
            <meta name="description" content="Athletes arriving in Beijing are watching the skies for any indication of what the forecast will have in store for them as they compete under fluid conditions." />
            <meta property="fb:app_id" content="408980509878433" />
            <meta property="og:site_name" content="cbs8.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6:10 AM PST January 31, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f01b4cce-a86d-4d60-92a2-3d27b1dae509"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="509" data-watson-keywords="Olympic athletes,Mikaela Shiffrin,cloudy day factors,key word,outdoor events" data-page-type="article" data-gpt-network-code="32805352/ca-sandiego-KFMB-B3381_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="" data-subtopic="" data-content-type="article" data-category="sports" data-market="San Diego, CA" data-subcategory="olympics" data-keywords="san diego news, cbs, news 8, channel 8, KFMB, breaking news, weather, sports, traffic, entertainment" data-document-title="CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com" data-ga-property-id="UA-35477009-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469" data-canonical-url="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469" data-asset-id="3b75682b-a392-4533-a046-cd570a195469" data-article-keywords="olympics,nation-world,sports,cct-tracking" data-content-title="Olympic athletes have 1 more thing to stress about: Weather" data-content-categories="olympics,nation-world,sports,cct-tracking" data-content-score="95" data-tracking-tags="" data-t1-publisher="cmccrory1@tegna.com" data-call-letters="KFMB" data-article-byline="HOWARD FENDRICH and PAT GRAHAM (AP Sports Writers)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Olympic athletes have 1 more thing to stress about: Weather" data-video-name="Olympic athletes have 1 more thing to stress about: Weather" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Olympic athletes have 1 more thing to stress about: Weather" data-cct-story="true" data-platform="desktop" data-full-environment="KFMB" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3929/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3930/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfmb.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=gn1qXcaVNvRhZS6Jh/t83/Jt0Hcp7VFn4PQGCr2brzNlGn0WfydReQ=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="509"
         data-primarydomain="cbs8.com"
         data-environment-base-url="https://www.cbs8.com/"
         data-call-letters="KFMB"
         data-full-environment="KFMB"
         data-twitter-id="CBS8"
         data-fban="408980509878433"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="3b75682b-a392-4533-a046-cd570a195469"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ca-sandiego-KFMB-B3381_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfmb-redesign-desktop/prod/utag"
         data-taboola-url="https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469"
         data-elvs-id=""
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="466"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="527"data-tealium-id-oneplusx="540"data-tealium-id-simplifi="532"data-tealium-id-taboola="515"data-tealium-id-truanthem="451"data-tealium-id-visto="465"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_universal/sports/olympics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="408980509878433"
        data-twitter-id="CBS8">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfmb.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/ucsd-students-return-to-in-person-instruction/509-1df3c315-d8e0-4fe7-a7dd-780c42a0143a" aria-label="Read UCSD students return to in-person instruction" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; UCSD students return to in-person instruction">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="UCSD students return to in-person instruction" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="UCSD students return to in-person instruction" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/a0e1600a-4629-48ed-b460-e9a6c6013f4a/a0e1600a-4629-48ed-b460-e9a6c6013f4a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/ucsd-students-return-to-in-person-instruction/509-1df3c315-d8e0-4fe7-a7dd-780c42a0143a" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; UCSD students return to in-person instruction">UCSD students return to in-person instruction</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21" aria-label="Read HELP Button: Links mentioned on CBS 8" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; HELP Button: Links mentioned on CBS 8">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="HELP Button: Links mentioned on CBS 8" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="HELP Button: Links mentioned on CBS 8" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_360x203.png" data-srcset="https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_16x9.png 16w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_140x79.png 140w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_360x203.png 360w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_540x304.png 540w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_750x422.png 750w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_1140x641.png 1140w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; HELP Button: Links mentioned on CBS 8">HELP Button: Links mentioned on CBS 8</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gas Prices">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/san-diego-weather-update/509-addbcd08-0811-489a-b511-7cd202ccde99" aria-label="Read Mostly cloudy and cool Monday before warmer temps arrive" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Mostly cloudy and cool Monday before warmer temps arrive">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Mostly cloudy and cool Monday before warmer temps arrive" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Mostly cloudy and cool Monday before warmer temps arrive" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/e174903f-8a0a-4f29-b756-4cb9d90f2b04/e174903f-8a0a-4f29-b756-4cb9d90f2b04_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/san-diego-weather-update/509-addbcd08-0811-489a-b511-7cd202ccde99" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Mostly cloudy and cool Monday before warmer temps arrive">Mostly cloudy and cool Monday before warmer temps arrive</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/san-diegos-forecast-monday-jan-31-2022-morning/509-8c0e2f1b-5173-4390-8c91-783b3abddd35" aria-label="Read San Diego&#x2019;s Forecast, Monday, Jan. 31, 2022 (Morning)" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; San Diego&#x2019;s Forecast, Monday, Jan. 31, 2022 (Morning)">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="San Diego’s Forecast, Monday, Jan. 31, 2022 (Morning)" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="San Diego’s Forecast, Monday, Jan. 31, 2022 (Morning)" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a/0e5ee5df-3ecf-4c05-814f-b7c37c083e2a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/san-diegos-forecast-monday-jan-31-2022-morning/509-8c0e2f1b-5173-4390-8c91-783b3abddd35" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; San Diego&#x2019;s Forecast, Monday, Jan. 31, 2022 (Morning)">San Diego&#x2019;s Forecast, Monday, Jan. 31, 2022 (Morning)</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs8.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/masthead_sponsor/sports/olympics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">46&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21">Help Button</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/mornings">Mornings</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/four">The FOUR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/throwback">Throwback</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Your Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sandiegoliving">San Diego Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/channel/UCMscWako8oDvpdF4pppku-g">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/News8">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/cbs8/">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/CBS8">Twitter</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="3b75682b-a392-4533-a046-cd570a195469"
         data-title="Olympic athletes have 1 more thing to stress about: Weather"
         data-seo-title="Weather plays an outsized factor in 2022 Olympics"
         data-abstract="Everything from when an athlete is scheduled to compete to whether it&#x27;s a cloudy day factors into their performance and final score."
         data-section="sports"
         data-subsection="olympics"
         data-topic=""
         data-subtopic=""
         data-url="www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469"
         data-gpt-network-code="32805352"
         data-categories="olympics,nation-world,sports,cct-tracking"
         data-author="HOWARD FENDRICH and PAT GRAHAM (AP Sports Writers)"
         data-keywords="olympics,nation-world,sports,cct-tracking"
         data-has-video="true"
         data-watson-keywords="Olympic athletes,Mikaela Shiffrin,cloudy day factors,key word,outdoor events"
         data-t1-publisher="cmccrory1@tegna.com"
         data-is-cct="true"
         data-original-headline="Olympic athletes have 1 more thing to stress about: Weather"
         data-content-score="95"
         data-tracking-tags="">
        <a class="article__category" href="/section/olympics" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Olympics">Olympics</a>
        <h1 class="article__headline">Olympic athletes have 1 more thing to stress about: Weather</h1>
        <div class="article__summary">Everything from when an athlete is scheduled to compete to whether it's a cloudy day factors into their performance and final score.</div>
            <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_sponsor/sports/olympics"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
            </div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KUSA/videos/37c42077-87c0-4634-bf7c-1479fd3c3279/37c42077-87c0-4634-bf7c-1479fd3c3279.m3u8"
             data-float="true"
             data-thumbnail="https://media.cbs8.com/assets/KUSA/images/4c6d4333-ac8e-46fd-8ca8-2d937c5e67f7/4c6d4333-ac8e-46fd-8ca8-2d937c5e67f7_1920x1080.jpg"
             data-title="Team USA starts to arrive in Beijing for the 2022 Winter Olympics"
             data-description="The Beijing airport expects over one thousand Olympics-related arrivals per day for the next three days."
             data-site="73"
             data-id="37c42077-87c0-4634-bf7c-1479fd3c3279"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.cbs8.com/video/sports/olympics/team-usa-starts-to-arrive-in-beijing-for-the-2022-winter-olympics/73-37c42077-87c0-4634-bf7c-1479fd3c3279"
             data-origin="clipping"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic=""
             data-subtopic=""
             data-categories="olympics,sports,colorado-news,ott"
             data-captions="https://video.tegna-media.com/assets/KUSA/videos/37c42077-87c0-4634-bf7c-1479fd3c3279/37c42077-87c0-4634-bf7c-1479fd3c3279_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="23"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="408980509878433"
             data-sharing-twitter-title="Team%20USA%20starts%20to%20arrive%20in%20Beijing%20for%20the%202022%20Winter%20Olympics"
             data-sharing-twitter-username="CBS8"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Team USA starts to arrive in Beijing for the 2022 Winter Olympics",
                    "description": "The Beijing airport expects over one thousand Olympics-related arrivals per day for the next three days.",
                    "thumbnailUrl": "https://media.cbs8.com/assets/KUSA/images/4c6d4333-ac8e-46fd-8ca8-2d937c5e67f7/4c6d4333-ac8e-46fd-8ca8-2d937c5e67f7_1920x1080.jpg",
                    "uploadDate": "1/29/2022 4:43:51 PM",
                    "duration": "23",
                    "contentUrl": "https://www.cbs8.com/video/sports/olympics/team-usa-starts-to-arrive-in-beijing-for-the-2022-winter-olympics/73-37c42077-87c0-4634-bf7c-1479fd3c3279",
                    "embedUrl": "https://media.cbs8.com/embeds/video/73-37c42077-87c0-4634-bf7c-1479fd3c3279/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> HOWARD FENDRICH and PAT GRAHAM (AP Sports Writers)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 6:10 AM PST January 31, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 6:22 AM PST January 31, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=408980509878433&display=popup&href=https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469&redirect_uri=https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Olympic%20athletes%20have%201%20more%20thing%20to%20stress%20about:%20Weather&url=https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469&via=CBS8" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>Mikaela Shiffrin describes herself as “super controlling over everything that’s happening in my life,” so the two-time Olympic gold medalist is not all that fond of one particular can’t-do-a-thing-about-it aspect of her chosen sport, Alpine skiing.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The weather,” she said, “can literally change everything.”</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid1/sports/olympics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The 26-year-old from Colorado is scheduled&nbsp;<a href="https://apnews.com/hub/winter-olympics">to open her Beijing Olympics on</a> Feb. 7 as the defending champion in the giant slalom. A key word there is “scheduled,” because, as Shiffrin experienced at the 2018 Pyeongchang Games, nothing is certain when it comes to the vagaries of various elements such as temperature, wind, sunlight or precipitation.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In outdoor events, all of those factors can, and quite often do,&nbsp;<a href="https://apnews.com/article/winter-olympics-sports-environment-and-nature-beijing-environment-db61d01a980bdbcc86252523547aaada">alter the competition and the competitors themselves</a>.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“"On a more macro level, it takes a lot of mental effort to be ready to go out and compete in an Olympic event and when ... it doesn’t happen ... it’s, for sure, stressful and takes energy away from that level. It’s unlike any other sport, in that sense, right?</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There’s just not that many sports that are that affected, and that exposed, by weather, both to affect the outcome of a race and to affect the outcome of an event,” said Mike Day, Shiffrin’s main coach with the U.S. ski team. “It will have a big impact and has had a big impact in the past.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Olympians say the weather might change their preparation and mindset before a contest. Once the contest begins, it might harm — or, it’s also true, help — their result. All of which turns this into just another source of stress at a one-day-every-four-years spectacle already filled with them.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“That’s like, probably, 90% of what we’re thinking about,” said Keely Cashman, a 22-year-old Alpine skier from California heading to her first Olympics.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Snowfall is not in the forecast for the Yanqing mountain area during these Olympics. Strong wind is expected.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Something else to contend with: the way light, and therefore visibility, switches as the sun moves across the sky over the course of a day, creating shadows that appear and recede. In an event like the downhill, where speeds can top 80 mph (130 kph), it’s vital to be able to pick up on nuances along the course.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid2/sports/olympics"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NsdCFDcWTh2Yjax52ouZ13YH&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“You need to see everything on the slope,” said Vincent Kriechmayr, a 30-year-old from Austria who won two golds at the 2021 Alpine world championships. “When we have bad light, you have to react: ‘What’s coming (toward) my skis?’ ... When we see the slope, we can push.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As it is, the quality of the snow tends to deteriorate as more racers head down a hill.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It generally is considered better to go earlier to avoid ruts and bumps that develop. But if a headwind gives way to a tailwind, say, or if a cloudy day turns clear and the crystals of the snow shift, then advantages can, too.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It’s rare to have days where it’s consistent. You do have them, but they’re few and far between,” said U.S. ski team member Bryce Bennett, who won a World Cup downhill at Val Gardena, Italy, in December. “The variables make it interesting. When you’re on the good side of variables, you’re psyched. When you’re on the bad side, you’re (angry).”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In action sports — think X Games — weather can almost singularly dictate the outcome.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A slate sky can dull the contrast between the background and the halfpipe for vaulting snowboarders, making it tough for riders to pick out landing spots. Wind can slow down athletes as they try to gain speed to execute tricks with 1440 degrees — or more — of spin. Shifting winds are most dangerous on the slopestyle course, where jumps are as high as 80 feet, because riders can’t properly calibrate the speed needed to execute tricks.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I feel like you’d be crazy if you weren’t worried about that kind of thing,” said freestyle halfpipe skier Carly Margulies, a 24-year-old from California. “But at the end of the day, you kind of just have to push that out (of mind).”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That’s a common sentiment.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I’m not God, so I can’t do anything about it. You have to (accept) the situation and just focus on yourself, focus on the skiing that you can do, focus on the technique and on the energy,” said Alexis Pinturault, the reigning Alpine World Cup overall champion and a three-time Olympic medalist for France. “Of course it makes a difference — and we know it.”</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid3/sports/olympics"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>What sort of difference can the weather make on the clock in Alpine skiing?</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As much as a second, Pinturault estimates.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That's significant. The margin between gold and silver was no more than 13 hundredths of a second in half of the 10 women’s or men’s races at the 2018 Games.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Four years ago, Shiffrin wanted to enter five individual events in South Korea.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fierce winds led to postponements, prompting her to drop two races.</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs8.com/article/news/nation-world/olympians-worry-about-winter-games-and-climate-change/507-70427bdf-d8fc-4afa-8a61-ca50835db7a2" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Olympians worry as &#x27;Winter&#x27; disappears from Winter Games">Olympians worry as &#x27;Winter&#x27; disappears from Winter Games</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs8.com/article/news/nation-world/beijing-seals-off-more-residential-areas-over-covid-fears/507-5174471b-5936-4e2e-af82-32f0ca110e5d" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Beijing seals off more residential areas after 12 cases of COVID found">Beijing seals off more residential areas after 12 cases of COVID found</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs8.com/article/sports/olympics/how-to-watch-beijing-olympics-opening-ceremony/507-ed9d4b14-304c-4aaa-aba9-540699d92833" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Olympics Opening Ceremony: Everything you need to know">Olympics Opening Ceremony: Everything you need to know</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>“You only have so many weather days built into the schedule,” said Shiffrin, who once again plans to participate in slalom, giant slalom, downhill, super-G and Alpine combined. “At the end of the day, you can make every move right. You can be rested and ready to go strong. And it still can be totally messed up for, essentially, reasons that are completely out of your control. I don’t really love that idea.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>AP National Writer Eddie Pells contributed to this report.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/In0eSzgnSY8?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Olympic athletes have 1 more thing to stress about: Weather",
  "datePublished": "6:10 AM PST January 31, 2022",
  "dateModified": "6:22 AM PST January 31, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbs8.com/article/sports/olympics/olympic-athletes-stress-about-weather/507-3b75682b-a392-4533-a046-cd570a195469"
  },
  "author": {
    "@type": "Person",
    "name": "HOWARD FENDRICH and PAT GRAHAM (AP Sports Writers)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFMB",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbs8.com/assets/shared-images/amp-logos/kfmb.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs8.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/sports/olympics"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/sports/olympics&amp;sz=300x250&amp;c=788" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/ca85c910-5bf4-4b26-bb00-6e8e86e3b019/ca85c910-5bf4-4b26-bb00-6e8e86e3b019.m3u8"
             data-float="false"
             data-thumbnail="https://media.cbs8.com/assets/CCT/images/82b1573c-c080-4cfe-9ef5-99e5921d56e0/82b1573c-c080-4cfe-9ef5-99e5921d56e0_1920x1080.jpg"
             data-title="Rules of the game: Curling terminology"
             data-description="From sheet to shot rock, house to hammer. Here are some terms to know when watching curling at the Winter Olympics."
             data-site="507"
             data-id="ca85c910-5bf4-4b26-bb00-6e8e86e3b019"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.cbs8.com/video/sports/olympics/rules-of-the-game/curling-terminology-rules-olympics/507-ca85c910-5bf4-4b26-bb00-6e8e86e3b019"
             data-origin="video"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="rules-of-the-game"
             data-subtopic=""
             data-categories="rules-of-the-game,nation-world,cct-tracking,sports,olympics"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="true"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="408980509878433"
             data-sharing-twitter-title="Rules%20of%20the%20game:%20Curling%20terminology"
             data-sharing-twitter-username="CBS8"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Rules of the game: Curling terminology",
                    "description": "From sheet to shot rock, house to hammer. Here are some terms to know when watching curling at the Winter Olympics.",
                    "thumbnailUrl": "https://media.cbs8.com/assets/CCT/images/82b1573c-c080-4cfe-9ef5-99e5921d56e0/82b1573c-c080-4cfe-9ef5-99e5921d56e0_1920x1080.jpg",
                    "uploadDate": "6:10 AM PST January 31, 2022",
                    "duration": "",
                    "contentUrl": "https://www.cbs8.com/video/sports/olympics/rules-of-the-game/curling-terminology-rules-olympics/507-ca85c910-5bf4-4b26-bb00-6e8e86e3b019",
                    "embedUrl": "https://media.cbs8.com/embeds/video/507-ca85c910-5bf4-4b26-bb00-6e8e86e3b019/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Rules of the game: Curling terminology</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/sports/olympics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/sports/olympics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=789" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFMB-TV" src="/assets/shared-images/logos/kfmb.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.cbs8.com/kfmbjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.cbs8.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 KFMB-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial/sports/olympics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFMB" src="/assets/shared-images/logos/kfmb.png" />
    </div>
    <h2 class="notifications__heading">KFMB would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfmb.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.0.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC5PjDBfCgxADUOnacHfNn1IF2NtQ6JrjI" data-project-id="kfmb-news-app" data-sender-id="425062858917" data-app-id="1:425062858917:web:7ade9ac0b719cb5a">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
