<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.2.13" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>CA Gov. Newsom and legislators have lots of money to spend | cbs8.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=5.2.13" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.2.13"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.2.13" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.2.13" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFMB.png?ver=2.5.2.13" />
        <link rel="canonical" href="https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" />
        <link rel="alternate" href="https://www.cbs8.com/mobile/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" />
                    <link rel="amphtml" href="https://www.cbs8.com/amp/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" />
        <meta itemprop="datePublished" content="3/25/2021 9:27:33 PM" />
        <meta itemprop="dateModified" content="3/25/2021 9:27:33 PM" />
        <meta itemprop="url" content="https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
        <meta property="og:title" content="Gov. Newsom and legislators have lots of money to spend, few strings attached">
        <meta property="og:description" content="The federal coronavirus relief package gives a $26 billion windfall to California. Business groups, doctors and activists all want their share.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/25/2021 9:27:33 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Gov. Newsom and legislators have lots of money to spend, few strings attached">
        <meta name="twitter:image:src" content="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="CBS8">
        <meta name="twitter:description" content="The federal coronavirus relief package gives a $26 billion windfall to California. Business groups, doctors and activists all want their share.">
        <meta name="twitter:domain" content="www.cbs8.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs8.com" />
            <meta name="description" content="The federal coronavirus relief package gives a $26 billion windfall to California. Business groups, doctors and activists all want their share." />
            <meta property="fb:app_id" content="408980509878433" />
            <meta property="og:site_name" content="cbs8.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/25/2021 9:27:33 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f01b4cce-a86d-4d60-92a2-3d27b1dae509"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sandiego-KFMB-B3381_DesktopTablet" data-section="news" data-subsection="local" data-topic="california" data-subtopic="calmatters" data-content-type="article" data-category="news" data-market="San Diego, CA" data-subcategory="local" data-keywords="san diego news, cbs, news 8, channel 8, KFMB, breaking news, weather, sports, traffic, entertainment" data-document-title="CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com" data-ga-property-id="UA-35477009-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" data-canonical-url="https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" data-asset-id="32785718-b767-47a3-ac67-af8e48c192c4" data-article-keywords="calmatters,california,local,news" data-content-title="Gov. Newsom and legislators have lots of money to spend, few strings attached" data-content-categories="calmatters,california,local,news" data-content-score="40" data-tracking-tags="" data-t1-publisher="Shauni Lyles" data-call-letters="KFMB" data-article-byline="Ben Christopher CalMatters" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="Gov. Newsom and legislators have lots of money to spend, few strings attached" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfmb.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(e,t,i,n){var o=20-e.length;o=o<0?0:o;var r=30-t.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+e+"] "+" ".repeat(o)+t+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(e,t){var i=e.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),r?new window.IntersectionObserver(function(e,r){e.forEach(function(e){if(e.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([t]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let e={el:i};"$"in window&&(e.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(i):(n.remove(),i.append(o))};class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){var e;window.setTimeout(()=>{let t=[...this.children],i=t[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=t[(e=t.length,Math.floor(Math.random()*Math.floor(e)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(e,t,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:e?1:0,impression:t?1:0})})).text().then(e=>{n(e)})};for(var r=0;r<t.length;r++)if(t[r].uuid===i){t[r].active=!0,[...t[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),o(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else t[r].active=!1})}}window.customElements.define("tegna-ab",t)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=gn1qXcaVNvRhZS6Jh/t83/Jt0Hcp7VFn4PQGCr2brzNlGn0WfydReQ==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="509" data-primarydomain="cbs8.com" data-call-letters="KFMB" data-twitter-id="CBS8" data-fban="408980509878433" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="calmatters" data-is-video="false" data-is-longform="false" data-gptid="ca-sandiego-KFMB-B3381_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfmb-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="466" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="527" data-tealium-id-simplifi="532" data-tealium-id-taboola="515" data-tealium-id-truanthem="451" data-tealium-id-visto="465"  data-targeting-url="https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_universal/news/local/california"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="408980509878433"
        data-twitter-id="CBS8">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfmb.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Vote 2020</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/california/calmatters/new-study-californias-trailblazing-diesel-rules-save-lives/509-5a3ea1be-8e69-4071-a59a-3e4154a82a77" aria-label="Read New study: California&#x2019;s trailblazing diesel rules save lives">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="New study: California’s trailblazing diesel rules save lives" width="" height="" src="https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="New study: California’s trailblazing diesel rules save lives" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_360x203.jpg" data-srcset="https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_16x9.jpg 16w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_140x79.jpg 140w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_360x203.jpg 360w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_540x304.jpg 540w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_750x422.jpg 750w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_1140x641.jpg 1140w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/california/calmatters/new-study-californias-trailblazing-diesel-rules-save-lives/509-5a3ea1be-8e69-4071-a59a-3e4154a82a77">New study: California&#x2019;s trailblazing diesel rules save lives</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21" aria-label="Read HELP Button: Links mentioned on News 8">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="HELP Button: Links mentioned on News 8" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="HELP Button: Links mentioned on News 8" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_360x203.png" data-srcset="https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_16x9.png 16w, https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_140x79.png 140w, https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_360x203.png 360w, https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_540x304.png 540w, https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_750x422.png 750w, https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_1140x641.png 1140w, https://media.cbs8.com/assets/KFMB/images/e629a2c1-f4d7-4060-9ef0-eef974847b24/e629a2c1-f4d7-4060-9ef0-eef974847b24_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21">HELP Button: Links mentioned on News 8</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/trucks-drive-through-flooded-i-65-in-alabama/607-4a561e02-1d40-4acb-8a63-6aba9d879757" aria-label="Read Trucks drive through flooded I-65 in Alabama">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Trucks drive through flooded I-65 in Alabama" width="" height="" src="https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Trucks drive through flooded I-65 in Alabama" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_360x203.jpg" data-srcset="https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_16x9.jpg 16w, https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_140x79.jpg 140w, https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_360x203.jpg 360w, https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_540x304.jpg 540w, https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_750x422.jpg 750w, https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_1140x641.jpg 1140w, https://media.cbs8.com/assets/ACCUWEATHER/images/022a01b9-844c-40c8-832c-4e6709b86884/022a01b9-844c-40c8-832c-4e6709b86884_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/trucks-drive-through-flooded-i-65-in-alabama/607-4a561e02-1d40-4acb-8a63-6aba9d879757">Trucks drive through flooded I-65 in Alabama</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/new-york-skyscrapers-peak-out-from-fog/607-3235fbc5-0a8c-4e74-9080-1918f0498ffc" aria-label="Read New York skyscrapers peak out from fog">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="New York skyscrapers peak out from fog" width="" height="" src="https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="New York skyscrapers peak out from fog" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_360x203.jpg" data-srcset="https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_16x9.jpg 16w, https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_140x79.jpg 140w, https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_360x203.jpg 360w, https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_540x304.jpg 540w, https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_750x422.jpg 750w, https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_1140x641.jpg 1140w, https://media.cbs8.com/assets/ACCUWEATHER/images/a9cc2888-c8f6-44f3-8373-72e999703618/a9cc2888-c8f6-44f3-8373-72e999703618_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/new-york-skyscrapers-peak-out-from-fog/607-3235fbc5-0a8c-4e74-9080-1918f0498ffc">New York skyscrapers peak out from fog</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/aztecs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">SDSU Aztecs /College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/san-diego-loyal" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">San Diego Loyal / USL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/padres" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">San Diego Padres /MLB</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/ncaa/ncaab/march-madness/anna-dremaine-francis-lacis-oral-roberts-texas-a-m-march-madness/507-63fe4b8e-a65d-4efb-a7ec-d9c00efae547" aria-label="Read Oral Roberts forward, Texas A&amp;M center dating, playing in Sweet 16">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Oral Roberts forward, Texas A&M center dating, playing in Sweet 16" width="" height="" src="https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Oral Roberts forward, Texas A&M center dating, playing in Sweet 16" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_360x203.png" data-srcset="https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_16x9.png 16w, https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_140x79.png 140w, https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_360x203.png 360w, https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_540x304.png 540w, https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_750x422.png 750w, https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_1140x641.png 1140w, https://media.cbs8.com/assets/CCT/images/47405911-2a96-4e7a-b3f2-b9f3b8327a88/47405911-2a96-4e7a-b3f2-b9f3b8327a88_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ncaa/ncaab/march-madness/anna-dremaine-francis-lacis-oral-roberts-texas-a-m-march-madness/507-63fe4b8e-a65d-4efb-a7ec-d9c00efae547">Oral Roberts forward, Texas A&amp;M center dating, playing in Sweet 16</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="http://cbs8.com/bracketbuster" aria-label="Read March Madness: CBS 8 Bracket Buster Contest 2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="March Madness: CBS 8 Bracket Buster Contest 2021" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="March Madness: CBS 8 Bracket Buster Contest 2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/7d8e74d3-ff55-48bf-95ab-efe70df2e088/7d8e74d3-ff55-48bf-95ab-efe70df2e088_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="http://cbs8.com/bracketbuster">March Madness: CBS 8 Bracket Buster Contest 2021</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.cbs8.com/kfmbjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/helpbutton" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Help Button</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">VOTE</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/california/calmatters/new-study-californias-trailblazing-diesel-rules-save-lives/509-5a3ea1be-8e69-4071-a59a-3e4154a82a77" aria-label="Read New study: California&#x2019;s trailblazing diesel rules save lives">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="New study: California’s trailblazing diesel rules save lives" width="" height="" src="https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="New study: California’s trailblazing diesel rules save lives" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_360x203.jpg" data-srcset="https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_16x9.jpg 16w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_140x79.jpg 140w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_360x203.jpg 360w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_540x304.jpg 540w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_750x422.jpg 750w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_1140x641.jpg 1140w, https://media.cbs8.com/assets/WQAD/images/d28265bb-fb68-4b18-bd18-168146626d05/d28265bb-fb68-4b18-bd18-168146626d05_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/california/calmatters/new-study-californias-trailblazing-diesel-rules-save-lives/509-5a3ea1be-8e69-4071-a59a-3e4154a82a77">New study: California&#x2019;s trailblazing diesel rules save lives</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/13-year-old-who-allegedly-stole-mothers-suv-arrested-in-double-fatal-wreck/509-752983ae-471f-44b1-aeff-9ef104780986" aria-label="Read 13-year-old who allegedly stole mother&#x27;s SUV arrested in double-fatal wreck">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="13-year-old who allegedly stole mother's SUV arrested in double-fatal wreck" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="13-year-old who allegedly stole mother's SUV arrested in double-fatal wreck" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb/d1a50f4c-f367-4964-a3aa-ab7c52ead7bb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/13-year-old-who-allegedly-stole-mothers-suv-arrested-in-double-fatal-wreck/509-752983ae-471f-44b1-aeff-9ef104780986">13-year-old who allegedly stole mother&#x27;s SUV arrested in double-fatal wreck</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs8.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/masthead_sponsor/news/local/california"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">57&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21">Help Button</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/four">The FOUR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/up-with-8">Up With 8</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/throwback">Throwback</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sandiegoliving">San Diego Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/channel/UCMscWako8oDvpdF4pppku-g">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/News8">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/cbs8/">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/CBS8">Twitter</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="32785718-b767-47a3-ac67-af8e48c192c4"
         data-title="Gov. Newsom and legislators have lots of money to spend, few strings attached"
         data-seo-title="CA Gov. Newsom and legislators have lots of money to spend"
         data-abstract="The federal coronavirus relief package gives a $26 billion windfall to California. Business groups, doctors and activists all want their share."
         data-section="news"
         data-subsection="local"
         data-topic="california"
         data-subtopic="calmatters"
         data-url="www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4"
         data-gpt-network-code="32805352"
         data-categories="calmatters, california, local, news"
         data-author="Ben Christopher CalMatters"
         data-keywords="[&#xD;&#xA;  &quot;calmatters&quot;,&#xD;&#xA;  &quot;california&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Shauni Lyles">
    <a class="article__category" href="/section/california">CalMatters</a>
    <h1 class="article__headline">Gov. Newsom and legislators have lots of money to spend, few strings attached</h1>
    <div class="article__summary">The federal coronavirus relief package gives a $26 billion windfall to California. Business groups, doctors and activists all want their share.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_750x422.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_750x422.jpg" srcset="https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/136bd629-ce36-4c44-87f3-6d95f24866cd/136bd629-ce36-4c44-87f3-6d95f24866cd_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Illustration by Anne Wernikoff, CalMatters</div>
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Ben Christopher CalMatters
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 2:27 PM PDT March 25, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:27 PM PDT March 25, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=408980509878433&display=popup&href=https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4&redirect_uri=https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Gov.%20Newsom%20and%20legislators%20have%20lots%20of%20money%20to%20spend,%20few%20strings%20attached&url=https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4&via=CBS8" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SAN DIEGO COUNTY, Calif. — <em>This story was originally published by&nbsp;</em><a href="https://calmatters.org/politics/2021/03/newsom-legislature-stimulus-spending/?mc_cid=239e2ea23d&mc_eid=d3b9709405" rel="noopener noreferrer" target="_blank" title="https://calmatters.org/education/higher-education/college-beat-higher-education/2021/03/nursing-schools-simulations-pandemic/"><em>CalMatters</em></a><em>.&nbsp;</em></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s a good kind of problem to have.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>During the last cataclysmic recession, California’s state government was forced to cleave billions from its budget to close an historic deficit. This year, thanks to a very unequal economic downturn and a tax code that <a href="https://calmatters.org/california-divide/2021/01/california-budget-depends-on-staggering-wealth-gap/">relies on the wealthy</a>, the state is swimming in cash, even during the pandemic. The waterline inched up even more <a href="https://www.dof.ca.gov/Forecasting/Economics/Economic_and_Revenue_Updates/documents/2021/Mar-21.pdf" rel="noreferrer noopener" target="_blank">earlier this week</a> when the California Department of Finance announced that tax revenue is coming in $14.3 billion over an earlier forecast. And now that President Joe Biden has signed the biggest economic relief bill in U.S. history, another wave of money<strong>&nbsp;</strong>is on its way.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid1/news/local/california"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The only challenge left for state lawmakers is to figure out how to spend it all.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Before they do, they will have to answer some thorny questions: In a year of unprecedented need, whose pleas for help will be prioritized? Between the governor, who has wielded unprecedented emergency spending power since the beginning of the pandemic, and an <a href="https://calmatters.org/politics/california-legislature/2020/04/california-lawmakers-protesters-gov-newsom-coronavirus-stay-at-home/">increasingly frustrated</a> Legislature, who will ultimately make those decisions and who will oversee the spending? And once the windfall from Uncle Sam arrives, what terms and conditions apply?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“This has not been like any other budget season that we’ve had,” said Assemblymember Vince Fong of Bakersfield, lead Republican on the Assembly Budget Committee. Earlier this year, state lawmakers passed a <a href="https://calmatters.org/politics/2021/01/newsoms-record-breaking-budget-proposal/">series of emergency spending bills</a> — on <a href="https://calmatters.org/california-divide/2021/01/newsom-wants-extra-600-stimulus-for-low-wage-californians/">cash assistance</a>, a school <a href="https://calmatters.org/economy/2021/03/california-economy-school-reopening-vaccine-distribution/">reopening plan</a>, rental assistance — breaking from the typical budget-writing schedule.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“In addition to that, you have the state windfall and then you have the federal resources coming as well,” said Fong. “We’ve got so many moving parts. I don’t know if there’s a playbook for that.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Few strings attached</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Roughly $150 billion is on its way to California from Washington, D.C., from the $1.9 trillion American Rescue Plan. The bulk of that cash either circumvents the state government — including $40 billion in checks to households and $16 billion in direct relief to cities and counties — or has to be spent on specific programs such as vaccinations, child care or preparing schools for reopening.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid2/news/local/california"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NsdCFDcWTh2Yjax52ouZ13YH&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://flo.uri.sh/visualisation/5645399/embed?auto=1' width='100%' height='500px' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But $26 billion will go directly into a state budget already brimming with cash. Those funds come with <a href="https://lao.ca.gov/Publications/Report/4407?utm_source=t.co&utm_medium=referral&utm_campaign=4407" rel="noreferrer noopener" target="_blank">very few strings</a> attached; in a memo issued Tuesday, the nonpartisan Legislative Analyst’s Office called it “flexible funding.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Under the broad conditions set by the <a href="https://www.congress.gov/bill/117th-congress/house-bill/1319" rel="noreferrer noopener" target="_blank">federal l</a><a href="https://www.congress.gov/bill/117th-congress/house-bill/1319">egislation</a>, this latest round of relief money to the state has to be spent addressing some aspect of the “public health emergency” or its “negative economic impacts,” on pay for essential workers, on making up for lost tax revenue or on making “necessary investments in water, sewer, or broadband infrastructure.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In other words, it can be spent on a whole lot. The state has until the end of 2024 to spend the $26 billion.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There are a few other restrictions. The federal relief bill also prohibits states from using the funds to either prop up their pension systems, something Republicans in Washington were loath to subsidize, or to cut taxes.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The prohibition on tax cuts could prevent California from passing COVID-related relief that enjoys bipartisan support in Sacramento. Those blocked proposals include one that would keep small businesses that received federal loans last year from having to pay taxes on the rescue money, along with tax credits for poorer Californians and housing developers. Last week, Keely Bosler, director of California’s Department of Finance, wrote a <a href="https://www.documentcloud.org/documents/20521166-toyellenletter" rel="noreferrer noopener" target="_blank">letter</a> to Treasury Secretary Janet Yellen seeking some extra flexibility around those rules.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But even with those conditions, the federal bill gives state lawmakers plenty of leeway over how to divvy up the cash. And even in a state the size of California, $26 billion is a significant chunk of change.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In January, Gov. Gavin Newsom put forward his preliminary budget for the current year, proposing a record-breaking $165 billion in discretionary spending. The federal relief money expands that pot of cash by another 16%.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Hands out</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Phil Ting, the Democratic chairperson<strong>&nbsp;</strong>of the Assembly Budget Committee, contrasts this year’s financial picture with the one California lawmakers faced in 2009. Amid the collapse of the national housing market and <a href="https://www.brookings.edu/articles/state-and-local-budgets-and-the-great-recession/" rel="noreferrer noopener" target="_blank">substantially less</a> federal relief, legislators cut nearly $16 billion in spending and raised taxes by another $4 billion that year.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid3/news/local/california"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“As we learned last time…going too small extends the recession,” said Ting, who represents San Francisco.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://flo.uri.sh/visualisation/5645420/embed?auto=1' width='100%' height='500px' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And though the incoming federal money and the cushion of extra state tax revenue constitutes an unprecedented budget windfall, Ting said the need is also unprecedented. “It doesn’t feel like that much money given the amount that was lost in the economy.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Among the expensive problems the pandemic has foisted on state government: Closed schools, a backlogged and chronically <a href="https://calmatters.org/multimedia/video/2021/03/quick-explanation-california-unemployment-mess-3-minutes/">dysfunctional unemployment claims</a> system, <a href="https://calmatters.org/california-divide/2021/01/water-debt-california-households-face-water-shutoffs/">spiking utility debts</a> and the need to <a href="https://calmatters.org/health/coronavirus/2021/03/california-distribution-scarce-vaccines/">vaccinate</a> every adult in California. Homelessness, wildfire prevention, patchy Internet access and poverty are perennial challenges that haven’t gone anywhere.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The requests from activists and lobbyists are already pouring into the state Capitol.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Last week, a coalition of county governments, hospitals and nonprofits asked the governor to set aside $8 billion for broadband internet.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That came a week after the California Cable &amp; Telecommunications Association sent in its own request that $1 billion go to a high-speed internet development program — and that the state temporarily nix the cable bill surcharge that pays for it.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The California Chamber of Commerce is likewise hoping lawmakers will use some of the extra cash to pay down the state’s unemployment insurance debt, which is set to be paid for with a payroll tax.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Anthony York, a spokesperson for the California Medical Association, which advocates for the state’s doctors in Sacramento, has another idea: “There’s a strong case to be made that much of that money should go to health care and expanding health coverage and fortifying our health care infrastructure.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He’d like the state to support small physician practices that have struggled as patients have delayed non-essential visits, and to boost the rates that doctors receive from Medi-Cal, the public health insurance system for low-income Californians.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Advocates for low-income Californians say they hope funds are prioritized for those most harmed by the pandemic and economic downturn, even if that demographic employs fewer lobbyists.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid4/news/local/california"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There’s a frenzy I’m sure to come up with good ideas” for how to use the money, said Jennifer Fearing, who lobbies for the state’s association of nonprofits, including Meals on Wheels. “I would surmise that not all of them are tied to our values or to some of the pressing disparities that were really made clear during the pandemic. I would hope we can prioritize those.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Chris Hoene, executive director of the California Budget &amp; Policy Center, said he welcomes that political debate.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There’ll be political contention about what should be prioritized and what should receive more funding,” he said. “But that’s certainly a better situation to be in than having to have political fights over who gets cut and who doesn’t get cut, which is what we experienced last time around.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Who decides spending?</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Another source of political tension: The contention between the Newsom administration and the Legislature over which branch of government has the ultimate say over where this money goes.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s a fundamental separation-of-powers debate that’s been brewing in Sacramento for more than a year now. California law gives governors expansive authority to spend money as they see fit during emergencies. Newsom has made ample use of that power since the beginning of the pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That’s rankled some legislators, including Democrats, who have been complaining since last summer of being <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article242828811.html" rel="noreferrer noopener" target="_blank">snubbed</a> or <a href="https://calmatters.org/politics/california-legislature/2020/04/california-lawmakers-protesters-gov-newsom-coronavirus-stay-at-home/">left out of the loop</a>. Calls for additional oversight have become louder following media reports on no-bid contracts awarded by the Newsom administration to businesses that were either <a href="https://calmatters.org/health/coronavirus/2020/05/california-mask-deal-blue-flame-collapsed-republican-vendor-maryland-porter-gula-thomas/">poorly vetted</a> or to <a href="https://www.capradio.org/articles/2021/02/16/investigation-big-newsom-donors-including-blue-shield-received-no-bid-contracts-during-covid-19-response/" rel="noreferrer noopener" target="_blank">political donors</a> or <a href="https://khn.org/news/article/blue-shield-spent-years-cultivating-a-relationship-with-newsom-it-got-the-state-vaccine-contract/" rel="noreferrer noopener" target="_blank">favored businesses</a>.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Because the federal money will arrive in the middle of the budget-writing process, it ought to be subject to the same checks, balances and transparency requirements as any other kind of spending, said Ting.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But the governor’s most recent budget proposal includes a provision that would allow the administration to make use of incoming federal funds for COVID relief however it chooses without notifying the Legislature.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid5/news/local/california"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In an Assembly hearing last week, Department of Finance analyst Stephen Benson said the administration would use the power only “in the specific situations where immediate response is necessary.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Asked whether that provision would allow the governor to spend federal money without approval from the Legislature, Ting said there was legal ambiguity.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Ask ten lawyers and you’ll probably get 20 different opinions,” he said. But, he noted, “the Legislature’s main authority is to appropriate money.”</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs8.com/article/news/local/california/calmatters/new-study-californias-trailblazing-diesel-rules-save-lives/509-5a3ea1be-8e69-4071-a59a-3e4154a82a77" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="New study: California&#x2019;s trailblazing diesel rules save lives">New study: California&#x2019;s trailblazing diesel rules save lives</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs8.com/article/news/health/coronavirus/coronavirus-numbers/deadly-covid-19-year-in-9-charts/103-eac0c94b-a0a1-41c3-aacb-ff42aa0a4206" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Fewer jobs, more wine: California&#x2019;s deadly COVID-19 year in 9 charts">Fewer jobs, more wine: California&#x2019;s deadly COVID-19 year in 9 charts</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Gov. Newsom and legislators have lots of money to spend, few strings attached",
  "datePublished": "2:27 PM PDT March 25, 2021",
  "dateModified": "2:27 PM PDT March 25, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbs8.com/article/news/local/california/calmatters/gov-newsom-and-legislators-have-lots-of-money-to-spend-few-strings-attached/509-32785718-b767-47a3-ac67-af8e48c192c4"
  },
  "author": {
    "@type": "Person",
    "name": "Ben Christopher CalMatters"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFMB",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbs8.com/assets/shared-images/amp-logos/kfmb.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs8.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/local/california"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/local/california&amp;sz=300x250|300x600&amp;c=446" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/local/california"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/local/california&amp;sz=970x250|728x90|1140x286|1x1&amp;c=446" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFMB-TV" src="/assets/shared-images/logos/kfmb.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.cbs8.com/kfmbjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.cbs8.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KFMB-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial/news/local/california"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFMB" src="/assets/shared-images/logos/kfmb.png" />
    </div>
    <h2 class="notifications__heading">KFMB would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfmb.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.2.13">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC5PjDBfCgxADUOnacHfNn1IF2NtQ6JrjI" data-project-id="kfmb-news-app" data-sender-id="425062858917" data-app-id="1:425062858917:web:7ade9ac0b719cb5a">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-35477009-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-35477009-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>