<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.6.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Taking government records doesn&#x2019;t disqualify Trump presidency | cbs8.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.6.3.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.6.3.css"></noscript>

<link rel="preload" href="/common.min_6.6.3.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFMB.png?ver=2.6.6.3" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.cbs8.com/amp/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d" />
        <meta itemprop="datePublished" content="3:32 PM PDT August 10, 2022" />
        <meta itemprop="dateModified" content="3:32 PM PDT August 10, 2022" />
        <meta itemprop="url" content="https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d">
        <meta property="og:title" content="No, being convicted of taking government records would not disqualify Trump from serving as president again">
        <meta property="og:description" content="The eligibility requirements for President are outlined in the Constitution and don&#x2019;t include criminal convictions.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3:32 PM PDT August 10, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="cbs8,news,verify,government-verify,national-verify" />
        <meta name="twitter:title" content="No, being convicted of taking government records would not disqualify Trump from serving as president again">
        <meta name="twitter:image:src" content="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="CBS8">
        <meta name="twitter:description" content="The eligibility requirements for President are outlined in the Constitution and don&#x2019;t include criminal convictions.">
        <meta name="twitter:domain" content="www.cbs8.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs8.com" />
            <meta name="description" content="Trump wouldn&#x2019;t be disqualified from serving as president again if convicted of breaking document laws, because presidential requirements are set by the Constitution." />
            <meta property="fb:app_id" content="408980509878433" />
            <meta property="og:site_name" content="cbs8.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3:32 PM PDT August 10, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f01b4cce-a86d-4d60-92a2-3d27b1dae509"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="509" data-watson-keywords="" data-page-type="article" data-gpt-network-code="32805352/ca-sandiego-KFMB-B3381_DesktopTablet" data-section="news" data-subsection="verify" data-topic="government-verify" data-subtopic="" data-content-type="article" data-category="news" data-market="San Diego, CA" data-subcategory="verify" data-keywords="san diego news, cbs, news 8, channel 8, KFMB, breaking news, weather, sports, traffic, entertainment" data-document-title="CBS News 8 - San Diego, CA News Station - KFMB Channel 8 | cbs8.com" data-ga-property-id="UA-35477009-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d" data-canonical-url="https://www.verifythis.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d" data-asset-id="bd592c4c-f1d6-43e6-90d6-004613db185d" data-article-keywords="government-verify,national-verify,elections-verify,verify,news,home" data-content-title="No, being convicted of taking government records would not disqualify Trump from serving as president again" data-content-categories="government-verify,national-verify,elections-verify,verify,news,home" data-content-score="60" data-tracking-tags="" data-t1-publisher="mcarroll1@tegna.com" data-call-letters="KFMB" data-article-byline="Kelly Jones" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="No, being convicted of taking government records would not disqualify Trump from serving as president again" data-cct-story="false" data-platform="desktop" data-full-environment="KFMB" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3929/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3930/pwt.js" data-minutely-url="">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl,minutely_url:e.minutelyUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfmb.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8J8f-5iSzQNLh8A2xTLW_AIgc9tJK2Ky7UdMUBQGGD5EEkQEbC2PA2y_5CSzcdyqqbJXPYteldDBvpBFL26OJeCF_jo9WUkE7cvG1qEIziGfKRUkQaxiiTn4RC_sfn2o8H_AaotkNx6F2QD4xmxcjrg" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.renameElement=(e,t)=>{var i=document.createElement(t);for(Array.from(e.attributes).forEach(e=>{i.setAttribute(e.nodeName,e.nodeValue)});e.firstChild;)i.appendChild(e.firstChild);return e.parentNode.replaceChild(i,e)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,r=(r=30-t.length)<0?0:r,a="log",n=("error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(r));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[a](n,i):console[a](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],r=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(r))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;const r=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});r.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=gn1qXcaVNvRhZS6Jh/t83/Jt0Hcp7VFn4PQGCr2brzNlGn0WfydReQ=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="509"
         data-primarydomain="cbs8.com"
         data-environment-base-url="https://www.cbs8.com/"
         data-call-letters="KFMB"
         data-full-environment="KFMB"
         data-twitter-id="CBS8"
         data-fban="408980509878433"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ca-sandiego-KFMB-B3381_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfmb-redesign-desktop/prod/utag"
         data-taboola-url="https://www.verifythis.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d"
         data-elvs-id="17"
         data-assets-base-url="https://media.cbs8.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/kfmb/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/KFMB/elvs/live.m3u8"
         data-elvs-stream-title="News 8 @ 11am &amp; 12pm"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="527"data-tealium-id-oneplusx="540"data-tealium-id-simplifi="532"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_universal/news/verify/government-verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="408980509878433"
        data-twitter-id="CBS8">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="News 8 SD Home" src="/assets/shared-images/logos/kfmb.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.cbs8.com/video/news/local/throwback/billie-jean-king-in-1975-talking-about-the-first-year-of-world-team-tennis-in-san-diego/509-aa87a587-0cbe-44ea-8c6d-42676bfd40fa" aria-label="Read Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.cbs8.com/video/news/local/throwback/billie-jean-king-in-1975-talking-about-the-first-year-of-world-team-tennis-in-san-diego/509-aa87a587-0cbe-44ea-8c6d-42676bfd40fa" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego">Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.cbs8.com/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21" aria-label="Read HELP Button: Links mentioned on CBS 8" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; HELP Button: Links mentioned on CBS 8">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="HELP Button: Links mentioned on CBS 8" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="HELP Button: Links mentioned on CBS 8" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_360x203.png" data-srcset="https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_16x9.png 16w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_140x79.png 140w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_360x203.png 360w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_540x304.png 540w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_750x422.png 750w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_1140x641.png 1140w, https://media.cbs8.com/assets/KFMB/images/534c3f03-54b3-4322-a161-816d9001e598/534c3f03-54b3-4322-a161-816d9001e598_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.cbs8.com/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; HELP Button: Links mentioned on CBS 8">HELP Button: Links mentioned on CBS 8</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gas Prices">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.cbs8.com/article/news/local/california/calmatters/newsom-new-climate-change-targets/103-533085d1-143c-4048-b77b-479beddc55e1" aria-label="Read Newsom to Legislature: Act fast to enact new climate change targets" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Newsom to Legislature: Act fast to enact new climate change targets">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Newsom to Legislature: Act fast to enact new climate change targets" width="" height="" src="https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Newsom to Legislature: Act fast to enact new climate change targets" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_16x9.jpg 16w, https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_140x79.jpg 140w, https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_360x203.jpg 360w, https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_540x304.jpg 540w, https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_750x422.jpg 750w, https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_1140x641.jpg 1140w, https://media.cbs8.com/assets/KXTV/images/b3465418-f2d3-469b-85d3-f28cd55e1fae/b3465418-f2d3-469b-85d3-f28cd55e1fae_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.cbs8.com/article/news/local/california/calmatters/newsom-new-climate-change-targets/103-533085d1-143c-4048-b77b-479beddc55e1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Newsom to Legislature: Act fast to enact new climate change targets">Newsom to Legislature: Act fast to enact new climate change targets</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.cbs8.com/video/weather/forecast/storm-chances-expected-for-san-diegos-mountains-and-desert/509-c3c09330-68d0-455c-841a-97368a6d750e" aria-label="Read Storm chances expected for San Diego&#x27;s mountains and desert" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Storm chances expected for San Diego&#x27;s mountains and desert">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Storm chances expected for San Diego's mountains and desert" width="" height="" src="https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Storm chances expected for San Diego's mountains and desert" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_360x203.jpg" data-srcset="https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_16x9.jpg 16w, https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_140x79.jpg 140w, https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_360x203.jpg 360w, https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_540x304.jpg 540w, https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_750x422.jpg 750w, https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_1140x641.jpg 1140w, https://media.cbs8.com/assets/KFMB/images/299a7548-53dd-4039-89a8-2f998021fc97/299a7548-53dd-4039-89a8-2f998021fc97_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.cbs8.com/video/weather/forecast/storm-chances-expected-for-san-diegos-mountains-and-desert/509-c3c09330-68d0-455c-841a-97368a6d750e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Storm chances expected for San Diego&#x27;s mountains and desert">Storm chances expected for San Diego&#x27;s mountains and desert</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs8.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/masthead_sponsor/news/verify/government-verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">85&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">San Diego, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/help-button/help-button/509-d8052c9e-b2fa-45d9-9162-21f8ecf65a21">Help Button</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/mornings">Mornings</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/four">The FOUR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/throwback">Throwback</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Your Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sandiegoliving">San Diego Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/traffic">Traffic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/channel/UCMscWako8oDvpdF4pppku-g">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/News8">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/cbs8/">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/CBS8">Twitter</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


<div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="bd592c4c-f1d6-43e6-90d6-004613db185d"
         data-title="No, being convicted of taking government records would not disqualify Trump from serving as president again"
         data-seo-title="Taking government records doesn&#x2019;t disqualify Trump presidency"
         data-abstract="The eligibility requirements for President are outlined in the Constitution and don&#x2019;t include criminal convictions."
         data-section="news"
         data-subsection="verify"
         data-topic="government-verify"
         data-subtopic=""
         data-url="https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d"
         data-pathname="www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d"
         data-gpt-network-code="32805352"
         data-categories="government-verify,national-verify,elections-verify,verify,news,home"
         data-author="Kelly Jones"
         data-keywords="government-verify,national-verify,elections-verify,verify,news,home"
         data-has-video="false"
         data-watson-keywords=""
         data-t1-publisher="mcarroll1@tegna.com"
         data-is-cct="false"
         data-original-headline="No, being convicted of taking government records would not disqualify Trump from serving as president again"
         data-content-score="60"
         data-tracking-tags="">
            <a class="article__category" href="/section/government-verify" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Government Verify">Government Verify</a>
            <h1 class="article__headline">No, being convicted of taking government records would not disqualify Trump from serving as president again</h1>
            <div class="article__summary">The eligibility requirements for President are outlined in the Constitution and don’t include criminal convictions.</div>
        <div class="article__lead-asset ">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_750x422.jpg" data-srcset="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_16x9.jpg 16w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_140x79.jpg 140w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_360x203.jpg 360w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_540x304.jpg 540w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_750x422.jpg 750w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1140x641.jpg 1140w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_750x422.jpg" srcset="https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_16x9.jpg 16w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_140x79.jpg 140w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_360x203.jpg 360w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_540x304.jpg 540w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_750x422.jpg 750w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1140x641.jpg 1140w, https://media.cbs8.com/assets/VERIFY/images/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd/fd8d3fec-3b42-4e1e-b043-c72a005a8cdd_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">Former President Donald Trump</div>
    </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Kelly Jones
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 3:32 PM PDT August 10, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 3:32 PM PDT August 10, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=408980509878433&display=popup&href=https%3A%2F%2Fwww.cbs8.com%2Farticle%2Fnews%2Fverify%2Fgovernment-verify%2Ftaking-government-records-wouldnt-disqualify-trump-presidency-again%2F536-bd592c4c-f1d6-43e6-90d6-004613db185d&redirect_uri=https%3A%2F%2Fwww.cbs8.com%2Farticle%2Fnews%2Fverify%2Fgovernment-verify%2Ftaking-government-records-wouldnt-disqualify-trump-presidency-again%2F536-bd592c4c-f1d6-43e6-90d6-004613db185d" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=No%2C%20being%20convicted%20of%20taking%20government%20records%20would%20not%20disqualify%20Trump%20from%20serving%20as%20president%20again&url=https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d&via=CBS8" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>On Aug. 9, FBI agents searched former President Donald Trump’s Mar-a-Lago estate as part of an inquiry into whether Trump or his staff took official documents from the White House to his estate after his presidential term was over.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Following the news of the search warrant being executed at the estate, people across social media asked if there are federal laws that would disqualify him from running for president again in 2024 if he were convicted of taking, concealing or destroying official documents.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid1/news/verify/government-verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lawyer Marc E. Elias tweeted about the subject, sharing a screenshot of <a href="https://www.law.cornell.edu/uscode/text/18/2071" rel="noopener noreferrer" target="_blank">Section 2071 of Title 18 of the U.S. code</a>, which states a penalty for concealing or destroying documents is a disqualification for holding public office.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Elias wrote: “The media is missing the really, really big reason why the raid today is a potential blockbuster in American politics.”</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">The media is missing the really, really big reason why the raid today is a potential blockbuster in American politics.👇 <a href="https://t.co/3BdI9NA9Az">pic.twitter.com/3BdI9NA9Az</a></p>&mdash; Marc E. Elias (@marceelias) <a href="https://twitter.com/marceelias/status/1556794749377454080?ref_src=twsrc%5Etfw">August 9, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE QUESTION</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Would Trump be disqualified from serving as president again if convicted of concealing official documents?</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://www.law.cornell.edu/uscode/text/18/2071" rel="noopener noreferrer" target="_blank">18 U.S.C. § 2071</a></li><li><a href="https://www.archives.gov/founding-docs/constitution-transcript" rel="noopener noreferrer" target="_blank">The U.S. Constitution</a></li><li><a href="https://www.archives.gov/presidential-libraries/laws/1978-act.html" rel="noopener noreferrer" target="_blank">Presidential Records Act of 1978</a></li><li><a href="https://crsreports.congress.gov/" rel="noopener noreferrer" target="_blank">Congressional Research Service</a></li><li><a href="https://michigan.law.umich.edu/faculty-and-scholarship/our-faculty/barbara-l-mcquade" rel="noopener noreferrer" target="_blank">Barbara McQuade</a>, law professor at University of Michigan’s Michigan Law</li><li><a href="https://law.ucla.edu/faculty/faculty-profiles/richard-l-hasen" rel="noopener noreferrer" target="_blank">Rick Hasen</a>, author of the <a href="https://electionlawblog.org/" rel="noopener noreferrer" target="_blank">Election Law Blog</a> and professor of law at UCLA School of Law</li><li><a href="https://www.maynoothuniversity.ie/people/seth-barrett-tillman" rel="noopener noreferrer" target="_blank">Seth Barrett Tillman</a>, law professor at Maynooth University in Ireland</li><li><a href="https://www.lawfareblog.com/" rel="noopener noreferrer" target="_blank">Lawfare Blog</a>, a website dedicated to national security issues, published by the Lawfare Institute and the Brookings Institution.</li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, Trump would not be disqualified from serving as president again if convicted of taking government records. That is because the Constitution sets the eligibility requirement for a presidential candidate, and a statute can’t change the rules set in the Constitution.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A person wouldn’t be disqualified from serving as president unless they didn’t meet the qualifications outlined in the Constitution.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Constitution lists only <a href="https://www.whitehouse.gov/about-the-white-house/our-government/the-executive-branch/#:~:text=The%20Constitution%20lists%20only%20three,for%20at%20least%2014%20years." rel="noopener noreferrer" target="_blank">three qualifications</a> for the presidency — the president must be at least 35 years of age, be a natural born citizen, and must have lived in the United States for at least 14 years. There is no mention of crimes involving government records as disqualifying someone from running for president in the Constitution.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.law.cornell.edu/uscode/text/18/2071" rel="noopener noreferrer" target="_blank">18 U.S.C. § 2071</a> is a federal law that prohibits someone from destroying government documents. <a href="https://uscode.house.gov/view.xhtml?path=/prelim@title18/part1/chapter101&edition=prelim" rel="noopener noreferrer" target="_blank">The statute</a> says anyone who “willfully and unlawfully conceals, removes, mutilates, obliterates, or destroys or attempts to do so … shall be fined under this title or imprisoned not more than three years, or both … and shall forfeit his office and be disqualified from holding any office under the United States.”</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid2/news/verify/government-verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NsdCFDcWTh2Yjax52ouZ13YH&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://twitter.com/gangstergovt_/status/1557038218855550977" rel="noopener noreferrer" target="_blank">Some</a> of the <a href="https://twitter.com/TomHolowach/status/1556799950452715521" rel="noopener noreferrer" target="_blank">tweets</a> about this statute and its connection to the search of &nbsp;Trump’s home focus specifically on this line from the law: “[The person] shall forfeit his office and be disqualified from holding any office under the United States.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But, that wouldn’t apply to Trump and his possible bid for president in 2024, UCLA Law Professor Rick Hasen wrote on his blog, <a href="https://electionlawblog.org/?p=131265" rel="noopener noreferrer" target="_blank">Election Law Blog</a>. That is because eligibility requirements for president are outlined and granted by the U.S. Constitution, which supersedes federal code.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“That statute [<a href="https://www.law.cornell.edu/uscode/text/18/2071" rel="noopener noreferrer" target="_blank">18 U.S.C. § 2071</a>] <a href="https://twitter.com/jawillick/status/1556799229590487040?s=20&t=kn0OjD-8s5lKy-MUV_gbtQ" rel="noopener noreferrer" target="_blank">cannot trump</a> the Constitution, which sets the exclusive qualifications for President. So this is not a path to making Trump legally ineligible to run for office. (That’s a different matter than the political point— it is probably going to be hard for a convicted felon, if Trump is convicted of any felony, to be successful running for office.),” Hasen wrote.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Barbara McQuade, a law professor at Michigan Law, told VERIFY she thinks this statute would not withstand a constitutional challenge when applied to offices defined by the Constitution, such as president, vice president, senator or representative.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It could apply to other offices, such as the Attorney General of the United States. If Donald Trump were to be convicted and then run for president, someone would have to challenge his eligibility. I believe that that challenge would fail under this statute,” McQuade said.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>This is not the first time <a href="https://www.law.cornell.edu/uscode/text/18/2071" rel="noopener noreferrer" target="_blank">18 U.S.C. § 2071</a> has been brought up with regard to someone running for president.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In 2015, some speculated then-presidential candidate Hillary Clinton violated the law and was disqualified from running for office because she used a private email server during her time as Secretary of State. She served as Secretary of State under President Barack Obama, from 2009 to 2013.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_mid3/news/verify/government-verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Seth Barrett Tillman, a law professor at Maynooth University in Ireland, <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2650328" rel="noopener noreferrer" target="_blank">penned a journal article</a> on the topic of Clinton and said not only does this statute not apply to anyone running for president, but the Supreme Court has ruled Congress can’t alter eligibility requirements for the presidency. The Constitution does allow Congress to disqualify people from holding office in impeachment proceedings, Tillman wrote.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Clinton was never charged with crimes connected to her email server.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Presidential rules for official documents</strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There are rules in place that outline what a president or vice president can or can’t do with official documents and presidential records. The <a href="https://www.archives.gov/presidential-libraries/laws/1978-act.html" rel="noopener noreferrer" target="_blank">Presidential Records Act of 1978 (PRA)</a> governs the official records of presidents and vice presidents that were created or received after January 20, 1981.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The PRA <a href="https://sgp.fas.org/crs/secrecy/R46129.pdf#page=4" rel="noopener noreferrer" target="_blank">was enacted</a> in 1978 after President Richard Nixon sought to destroy records from his presidency after his resignation in 1974.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The PRA changed the legal ownership of the official records of the president from private to public, making them the property of the United States and the American people.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Presidential Records Act does not explicitly outline any penalties for violation, McQuade told VERIFY.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There hasn’t been any president, sitting or former, who has been charged or convicted of taking documents from the White House.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But, even if Trump were convicted of any of any felony, he could still run for president.</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs8.com/article/news/verify/memes/photo-showing-marjorie-taylor-greene-with-trump-on-a-cross-isnt-real/536-efa9dbf7-97e0-4a69-92fd-33d9f29722e4" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="No, photo showing Marjorie Taylor Greene with Trump on a cross isn&#x2019;t real">No, photo showing Marjorie Taylor Greene with Trump on a cross isn&#x2019;t real</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs8.com/article/news/verify/pop-culture/photo-of-dwayne-the-rock-johnson-wearing-anti-trump-shirt-isnt-real/536-79bcdd1e-2610-4e01-8e11-80cf42a2deb7" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="No, a photo of Dwayne &#x2018;The Rock&#x2019; Johnson wearing anti-Trump shirt isn&#x2019;t real">No, a photo of Dwayne &#x2018;The Rock&#x2019; Johnson wearing anti-Trump shirt isn&#x2019;t real</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs8.com/article/news/verify/government-verify/capitol-riot-jan-6-hearings-sedition-proud-boys-oath-keepers-key-terms-defined/536-3139e5c6-56f6-43ab-8149-ae5c65fa6a7c" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="VERIFY Fact Sheet: What is sedition and other key terms from Jan. 6 hearings">VERIFY Fact Sheet: What is sedition and other key terms from Jan. 6 hearings</a>
            </li>
    </ul>
</div>                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/8CNAiPWiAi4?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
<div data-module="article-verify-follow-subscribe" class="article-verify-follow-subscribe">
    <div class="article-verify-follow-subscribe__left-column">
        <p class="article-verify-follow-subscribe__left-message">The <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/?utm_source=desktop_article_embed" target="_blank">VERIFY</a> team works to separate fact from fiction so that you can understand what is true and false. Please consider subscribing to our daily <a class="article-verify-follow-subscribe__message-link" href="https://www.verifythis.com/email?utm_source=desktop_article_embed" target="_blank">newsletter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://joinsubtext.com/verifythis" target="_blank">text alerts</a> and our YouTube <a class="article-verify-follow-subscribe__message-link" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">channel</a>. You can also follow us on <a class="article-verify-follow-subscribe__message-link" href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" target="_blank">Snapchat</a>, <a class="article-verify-follow-subscribe__message-link" href="https://twitter.com/verifythis" target="_blank">Twitter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a> and <a class="article-verify-follow-subscribe__message-link" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>. <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/about-us?utm_source=desktop_article_embed" target="_blank">Learn More &raquo;</a></p>
    </div>
    <div class="article-verify-follow-subscribe__right-column">
        <h3 class="article-verify-follow-subscribe__heading">Follow Us</h3>
        <ul class="article-verify-follow-subscribe__follow-list">
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_youtube" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">YouTube</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_snapchat" href="https://www.snapchat.com/discover/VERIFY/2718043836" target="_blank">Snapchat</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_twitter" href="https://twitter.com/verifythis" target="_blank">Twitter</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_instagram" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_facebook" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_tiktok" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>
            </li>
        </ul>
        <h3 class="article-verify-follow-subscribe__heading">Want something VERIFIED?</h3>
        <p class="article-verify-follow-subscribe__right-message">
            Text: 202-410-8808        </p>
    </div>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "No, being convicted of taking government records would not disqualify Trump from serving as president again",
  "datePublished": "3:32 PM PDT August 10, 2022",
  "dateModified": "3:32 PM PDT August 10, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbs8.com/article/news/verify/government-verify/taking-government-records-wouldnt-disqualify-trump-presidency-again/536-bd592c4c-f1d6-43e6-90d6-004613db185d"
  },
  "author": {
    "@type": "Person",
    "name": "Kelly Jones"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFMB",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbs8.com/assets/shared-images/amp-logos/kfmb.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_headliner" data-module-sizer="headliner" data-count="1">
<div data-module="headliner" class="headliner"
     data-sdk-url="https://disco.headliner.link/d/cbs8/web/js/widget.js"
     data-widget-id="WI_cl26pbtws000l10s1lif3uwn9"
     data-categories="sports">
    <div class="headliner__shadow-host"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.cbs8.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/verify/government-verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_atf/news/verify/government-verify&amp;sz=300x250&amp;c=106" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/KFMB/videos/aa87a587-0cbe-44ea-8c6d-42676bfd40fa/aa87a587-0cbe-44ea-8c6d-42676bfd40fa.m3u8"
             data-float="false"
             data-thumbnail="https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_1920x1080.jpg"
             data-title="Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego"
             data-description="The Billie Jean King tennis tournament continues until Sunday in San Diego, in 1975 Billie Jean King talked about World Team Tennis which was debuting in San Diego"
             data-site="509"
             data-id="aa87a587-0cbe-44ea-8c6d-42676bfd40fa"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.cbs8.com/video/news/local/throwback/billie-jean-king-in-1975-talking-about-the-first-year-of-world-team-tennis-in-san-diego/509-aa87a587-0cbe-44ea-8c6d-42676bfd40fa"
             data-origin="video"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="throwback"
             data-subtopic=""
             data-categories="throwback,news,local"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="408980509878433"
             data-sharing-twitter-title="Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego"
             data-sharing-twitter-username="CBS8"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego",
                    "description": "The Billie Jean King tennis tournament continues until Sunday in San Diego, in 1975 Billie Jean King talked about World Team Tennis which was debuting in San Diego",
                    "thumbnailUrl": "https://media.cbs8.com/assets/KFMB/images/b9a35856-641c-40be-809b-132250e231da/b9a35856-641c-40be-809b-132250e231da_1920x1080.jpg",
                    "uploadDate": "1:08 PM PDT August 10, 2022",
                    "duration": "",
                    "contentUrl": "https://www.cbs8.com/video/news/local/throwback/billie-jean-king-in-1975-talking-about-the-first-year-of-world-team-tennis-in-san-diego/509-aa87a587-0cbe-44ea-8c6d-42676bfd40fa",
                    "embedUrl": "https://media.cbs8.com/embeds/video/responsive/509-aa87a587-0cbe-44ea-8c6d-42676bfd40fa/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Billie Jean King in 1975 talking about the first year of World Team Tennis in San Diego</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/verify/government-verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/article_flex_btf/news/verify/government-verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=107" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <dialog class="grid__section grid__section_behavior_modal grid__section_theme_default" data-behavior="modal" data-theme="default" data-cooldown="1" data-name="exitInterstitial">
                <form method="dialog">
                    <button class="grid__modal-close" aria-label="close"></button>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8J8f-5iSzQNLh8A2xTLW_AIgc9tJK2Ky7UdMUBQGGD5EEkQEbC2PA2y_5CSzcdyqqbJXPYteldDBvpBFL26OJeCF_jo9WUkE7cvG1qEIziGfKRUkQaxiiTn4RC_sfn2o8H_AaotkNx6F2QD4xmxcjrg" /></form>
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__section-header grid__section-header_sponsor-location_right">
                                <h2 class="grid__section-heading">Before You Leave, Check This Out</h2>
                                <img class="grid__modal-logo" alt="News 8 SD Home" src="/assets/shared-images/logos/kfmb.png" width="112" />
                        </div>
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_false grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_lazy-story-grid" data-module-sizer="lazy-story-grid" data-count="1">
                                            <template class="grid__template">
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </template>
                                            <noscript>
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </noscript>
                                            <script id="module_script_9">
                                                if (window.tegna.supportsJavascript) {
                                                    tegna.loadModule(document.getElementById('module_script_9'), 'lazy-story-grid');
                                                }
                                            </script>
                                    </div>
                                </div>
                        </div>
                        <div class="grid__cell grid__cell_columns_1" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_exit_interstitial_display ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial_display/news/verify/government-verify"
         data-sizes="[300,250]"
         data-delay="0"
         data-position="exit_interstitial_display"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sandiego-KFMB-B3381_DesktopTablet/exit_interstitial_display/news/verify/government-verify&amp;sz=&amp;c=108" width="0" height="0" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </dialog>
</div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFMB-TV" src="/assets/shared-images/logos/kfmb.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.cbs8.com/kfmbjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.cbs8.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 KFMB-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFMB" src="/assets/shared-images/logos/kfmb.png" />
    </div>
    <h2 class="notifications__heading">KFMB would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfmb.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,headliner,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,lazy-story-grid,live-broadcasts,live-video-banner,longform,mini-live-video,minutely-top-videos,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,traffic-map,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.6.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC5PjDBfCgxADUOnacHfNn1IF2NtQ6JrjI" data-project-id="kfmb-news-app" data-sender-id="425062858917" data-app-id="1:425062858917:web:7ade9ac0b719cb5a">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
